Общая информация

Help >
Общая информация

Программа предназначена для конфигурирования приборов серий "Лунь-11", "Лунь-19", "Лунь-23", "Лунь-ТК", "Лунь-25", "Лунь-27С", "Лунь-29С", а также для обновления встроенного в них программного обеспечения. Кроме того, поддерживается обновление встроенного ПО устройств "Лунь-11 Е/Н", "Линд-9М3/9М4//11/11LED/25/27/29/120", "Орлан-М15", LanCom rev.15, ТК-17, MON-485. Обновление встроенного ПО этих устройств осуществляется только при подключении по интерфейсному кабелю.

Конфигурирование приборов может осуществляться локально - при подключении соответствующего кабеля либо удаленно - по сети GPRS/Ethernet/WiFi. Возможность удаленного конфигурирования по различным каналам связи для приборов указана в таблице ниже.

Канал связи для конфигурирования Прибор | GPRS/3G | Lan (Ethernet) | WiFi
Лунь-11 ("mod.0") | u | u | u
Лунь-11mod.2 | u | u | u
Лунь-11mod.3/4/5/6 | u | u | u
Лунь-19 | u | u | u
Лунь-23 | u | u | u
Лунь-25 | u | u | u
Лунь-25mod.2 | u | u | u
Лунь-27C | u | u | u
Лунь-29C | u | u | u

Примечания:

u - канал может использоваться для удаленного конфигурирования;

u - канал может использоваться для удаленного конфигурирования только при работающем канале связи GPRS/3G;

u - канал НЕ может использоваться для удаленного конфигурирования.

Для конфигурирования других приборов, производимых ГК "Охрана и безопасность" воспользуйтесь программой "Configurator". Последняя версия всех программ доступна для скачивания на сайте www.p-sec.eu

Прибор серии «Лунь» представляет собой объектовый прибор, использующийся в охранно-пожарных системах сигнализации, является частью централизованной системы наблюдения за объектом.

Прибор серии «Лунь» предназначен для контроля состояния шлейфов охранно-пожарной сигнализации, управления световыми и (или) звуковыми оповещателями и передачи извещений о проникновении и (или) пожаре на пульт централизованного наблюдения (ПЦН) беспроводного канала связи GSM «Орлан»™, производимый фирмой «Охрана и безопасность», Украина.

Необходимым условием применения прибора серии «Лунь» является нахождение объекта в зоне устойчивой мобильной связи.

ППКОП поддерживают работу в следующих сетях мобильной связи:

Лунь-11mod.0/2/3/5", "Лунь-19","Лунь-23","Лунь-25",

"Лунь-25mod.2", "Лунь-27С", "Лунь-29С"

"Лунь-11mod.4/6", "Лунь-19_3G", "Лунь-25_3G",

"Лунь-25mod.2_3G", "Лунь-27С_3G", "Лунь-29С_3G"
  • GSM (850/900/1800/1900 МГц)
  • GSM (850/900/1800/1900 МГц)
  • 3G (WCDMA 900/2100 МГц, HSDPA, HSUPA)

Внимание! Заводской пароль для удаленного конфигурирования "jscpas".

© Охрана и Безопасность. 1999-2021. All rights reserved.


Типы зон приборов серии «Лунь»

Help >
Типы зон приборов серии «Лунь»

Ниже приведена сводная таблица типов шлейфов.

«Задержанный»

Тип шлейфа, на нарушение которого действует временная задержка, как на вход, так и на выход. Например, сенсорный магнитный контакт входной двери

«Проходной»

Тип шлейфа, на нарушение которого действует временная задержка на выход всегда, а на вход – только если перед этим был нарушен задержанный шлейф. Например, объемный извещатель в проходных коридорах. Также такой тип шлейфа не анализируется в режиме «Остаюсь дома»

«Охранный»

Обычный тип шлейфа, который работает в режиме охраны ППКОП. Такой шлейф срабатывает только в режиме, когда ППКОП в охране. Например, извещатели на окнах

«24-часовой»

Тип шлейфа, который срабатывает всегда, вне зависимости состояния ППКОП (в охране он или нет). Например, тревожная кнопка

«Постановочный»

Тип шлейфа, нарушение которого снимает группу с охраны, а восстановление – ставит под охрану

«Остаюсь дома»

Шлейфы такого типа не анализируются, если ППКОП находится в режиме охраны «Остаюсь дома». При этом люди могут находиться в помещении не вызывая тревоги, но нарушение других типов шлейфов будет вызывать соответствующую реакцию ППКОП (например, разбитие стекла приведет к передаче сигнала тревоги на ПЦН).

Для активации режима «Остаюсь дома» необходимо перед постановкой под охрану (набором кода) нажать кнопку «Щит» на клавиатуре УИУ «Линд-11»

«Пожарный»

Тип шлейфа, который работает с пожарными извещателями по 2-х либо 4-х проводной схеме включения

«Общая тревога»

Тип шлейфа, при нарушении которого прибор передает на ПЦН код общей тревоги. Применяется в случае, если на объекте используется централь, работающая по ТЛФ линии, а ППК «Лунь» используется как резервный

«Задержанный/ охранный»

Тип шлейфа, идентичный «задержанному» в режиме «под охраной» и «охранному» в режиме «остаюсь дома».

«Проходной/ охранный»

Тип шлейфа, идентичный «проходному» в режиме «под охраной» и «охранному» в режиме «остаюсь дома».

«Постановочный импульсом»

Триггерный тип шлейфа– кратковременное нарушение шлейфа (0,5...2с) меняет состояние прибора (под охраной или нет) на противоположное

«Радиобрелок» Радиозона используется для регистрации радиобрелоков (устройств для беспроводной постановки/снятия группы в охрану)
«Ретранслятор» / «Репитер»

Радиозона используется для регистрации устройства, предназначенного для увеличения дальности работы радиосистемы – ретранслятора или репитера. Номер этой радиозоны назначают тем радиодатчикам/радиосиренам, сигнал от которых должен передаваться к приемнику через данный ретранслятор/репитер (кроме радиосистемы Crow)

«RC-60»

Радиозона для радиосистемы Jablotron, в которую регистрируют радиодатчик типа RC-60

«Клавиатура»

Радиозона используется для регистрации беспроводной клавиатуры Crow типа SH-KP.

Внимание! Клавиатура Crow ICON должна регистрироваться с типом "Радиобрелок"

Для любого шлейфа можно установить флажок «Тихая». При нарушении шлейфа с установленным флажком «Тихая», звуковой оповещатель не включается.

Режим «Мгновенная реакция» (доступен для некоторых типов ППКОП) следует использовать только для зон, к которым подключены датчики вибрации (например, типа M5-Adj Ebelco). Для остальных типов датчиков следует выбирать нормальное время реакции (флажок «Мгновенная реакция» – снят).


Подключение прибора к компьютеру

Help >
Подключение прибора к компьютеру

Для конфигурирования прибора, его необходимо подключить к компьютеру с помощью соответствующего кабеля:

    • Серия "Лунь-11"
    • "Лунь-25mod.2"
    • "Лунь-27С"
    • "Лунь-19"
    • "Орлан-М15"
    • "Лунь-ТК"
    • "Лунь-29С"
    • "Лунь-23"
    • "Лунь-25"
    • "Линд-11"
    • "Линд-11LED"
    • "Линд-9М" / "Линд-9М2" / "Линд-9М3"
    • "Линд-120"
    • "Лунь-11Е" / "Лунь-11Н"
    • "Линд-25"
    • "Линд-27"
    • "Линд-29"
    • "ТК-17"
    • LanCom rev.15

"Лунь-11"

Разъем для подключения кабеля конфигурирования к прибору "Лунь-11" ( XS2) указан красной стрелкой на схеме ниже (прибор "Лунь-11" имеет горизонтально расположенный разъем, модификация "Лунь-11" mod.2/mod.3/mod.4 - вертикально расположенный разъем):

"Лунь-19"

Разъем для подключения кабеля конфигурирования к прибору "Лунь-19" (XS9) указан красной стрелкой на схеме ниже:

"Лунь-23"/"Лунь-25"

Разъем для подключения кабеля "Lun-Config " к приборам "Лунь-23" (X2) и "Лунь-25" (X2 CONFIG) указан на рисунках ниже желтой стрелкой и красной стрелкой соответственно :

Контакт кабеля, окрашенный белым цветом совмещают с контактом, имеющим маркировку [image] на печатной плате прибора.

При выборе прибора типа "Лунь-23"/"Лунь-25" и нажатии кнопки "ОК", программа предлагает выбрать номер существующего COM-порта, к которому подключен кабель конфигурирования, например COM10:

Следует выбрать тот порт из списка, к которому подключен кабель "Lun-Config ". Номер порта можно посмотреть в диспетчере устройств (кабель отображается в списке портов с именем "Lun USB", см. ниже).

Если кабель "USB-Config" подключен к компьютеру впервые, то для его отображения в диспетчере устройств и корректной работы нужно установить драйвер кабеля для ОС "Windows". Драйвер может быть загружен с сайта производителя www.p-sec.eu .

"Лунь-25 mod.2"

Разъем для подключения кабеля конфигурирования minio-USB к прибору "Лунь-25mod.2" (XS2) указан красной стрелкой на рисунке ниже:

"Лунь-27С"

Разъем для подключения кабеля конфигурирования mini-USB к устройству "Лунь-27С" (XS5) указан красной стрелкой на рисунке ниже:

"Лунь-29С"

Разъем для подключения кабеля конфигурирования micro-USB к устройству "Лунь-29С" (XS6) указан красной стрелкой на рисунке ниже:

"Лунь-ТК"

Кабель microUSB подключить к соответствующему разъему устройства. Корпус устройства для конфигурирования открывать не нужно.

"Линд-11"/"Линд-11LED"

Кабель для обновления "Lun-Config" подключать контактом, окрашенный белым цветом к контакту с маркировкой «1» разъема ХР3 на плате УИУ (см. рисунок выше), а шину MON – отключить от устройства до окончания обновления.

Порядок обновления описан здесь .

Внимание! После обновления следует обязательно перезапустить ППКОП, к которому подключено УИУ.

"Лунь-11Е"/"Лунь-11Н"

Кабель для обновления "Lun-Config " подключать контактом, окрашенный белым цветом к контакту разъема ХР1, обозначенному [image] на рисунке выше, а шину MON – отключить от модуля до окончания обновления.

Внимание! После обновления следует обязательно перезапустить ППКОП, к которому подключен модуль расширения.

Порядок обновления описан здесь .

"ТК-17"

Кабель для обновления "Lun-Config " подключать контактом, окрашенный белым цветом к контакту разъема ХР1, обозначенному [image] на рисунке выше, а шину MON – отключить от модуля до окончания обновления.

Порядок обновления описан здесь .

"Орлан-15"

Кабель microUSB подключают к разъему XS2 на плате модуля "Орлан-15".

Внимание! Перед подключением кабеля следует вынуть аккумуляторную батарею из держателя. Батарею можно установить после окончания обновления встроенного ПО модуля.

Порядок обновления описан здесь .

"MON-485"

Кабель miniUSB подключить к разъему X2 устройства.

Порядок обновления описан здесь .

"LanCom rev.15"

Кабель для обновления "Lun-Config " подключать контактом, окрашенный белым цветом к контакту разъема Х5, обозначенному красной стрелкой на рисунке выше

Порядок обновления описан здесь .


Работа с программой

Help >
Работа с программой

Программа предназначена для работы на компьютере с установленной операционной системой MS Windows версии 10.

Требования к компьютеру

Минимальные и рекомендуемые значения основных параметров конфигурации компьютера для работы с ПО «Конфигуратор 11» приведены в таблице.

Параметр | Минимальное значение | Рекомендуемое значение
Процессор | Intel Core i3 | Intel Core i5
Объем ОЗУ, ГБ | 4 | 8 или более
Свободное место HDD, ГБ | 4 | 16
Монитор | 1920*1080 | 1920*1080 или более
Операционная система | MS Windows 10 PRO x64 | MS Windows 10 PRO x64
Сетевая плата | Ethernet 100Mbit | Ethernet 100Mbit
USB-порты, минимум | 2 шт. | 2 шт.

Не рекомендуется производить установку конфигуратора на компьютер ПЦН с установленным ПО "Феникс". Выделите для этого отдельный компьютер, с которого будете производить конфигурирование приборов как локально (посредством кабеля), так и удаленно (по GPRS-каналу или через Интернет).

Программа устанавливается на компьютер при инсталляции "Феникс". Из меню автозапуска можно выбрать установку конфигуратора:

Для нормальной работы программы следует установить Microsoft .NET Framework самой свежей версии с сайта www.microsoft.com


Выбор прибора

Help > Работа с программой >
Выбор прибора

При запуске программы «Конфигуратор 11» открывается главное окно, показанное на рисунке ниже.

В верхней части главного окна расположена текстовая строка меню, ниже которой располагается панель инструментов.

В нижней части главного окна программы расположена строка статуса, в которой отображается состояние связи с подключенным прибором , а в правой части - кнопка переключения языка интерфейса с изображением и сокращенной надписью текущего установленного языка. Для изменения языка интерфейса следует нажать на эту кнопку и выбрать мышью нужный вариант из списка доступных.

Для создания новой конфигурации нажмите кнопку [image] , или выберите в главном меню программы пункт «Конфигурация»-«Создать».

В открывшемся окне выберите необходимый тот прибор, который подключен к компьютеру и нажмите "Готово". В результате в новой вкладке создается заводская конфигурация для выбранного типа прибора, а окно программы примет следующий вид (показано на примере "Лунь-11mod.2"):

Все параметры сгруппированы по категориям в виде ветвей дерева, выделяя необходимую ветвь в левой части окна, ее параметры отображаются в правой части.

Для приборов, которые подключаются с помощью кабеля "USB-Config", для создания новой конфигурации дополнительно следует указать номер COM-порта, который используется кабелем "USB-Config".


Анализ наличия связи

Help > Работа с программой >
Анализ наличия связи

В зависимости от типа прибора, вход в режим конфигурирования осуществляется разными способами.

Для того, чтобы перевести приборы серии "Лунь-11", "Лунь-25mod.2", "Лунь-27С", "Лунь-29С" в режим конфигурирования, необходимо придерживаться такой последовательности:

  1. Выключить основное и резервное питание прибора.
  2. Соединить прибор с компьютером кабелем miniUSB.
  3. Запустить программу "Конфигуратор 11".
  4. Подать питание на прибор. При первом включении прибор определится в системе Windows как USB HID-устройство и только после этого программой "Конфигуратор 11" с прибором будет будет установлена связь. При втором и последующих включениях данного экземпляра прибора связь устанавливается в момент включения питания прибора.

Зеленое поле [image] в строке статуса программы сигнализирует о наличии связи с прибором. Красное поле [image] информирует об отсутствии связи с прибором. Если в главном окне программы в момент включения питания прибора не открыто ни одного окна с конфигурацией или текущее окно с конфигурацией не соответствует подключенному прибору, то автоматически открывается новое окно с заводской конфигурацией для текущего подключенного прибора.

Для приборов "Лунь-19" и "Лунь-ТК" подключение к компьютеру производится без отключения питания - в любой момент времени.

Для приборов "Лунь-23 ", "Лунь-25 " необходимо придерживаться такой последовательности:

  1. Выключить питание прибора.
  2. Соединить прибор с компьютером двухпроводным кабелем USB-Config.
  3. Запустить программу "Конфигуратор 11".
  4. Открыть новую конфигурацию, указав тип прибора - "Лунь-23" или "Лунь-25" (в зависимости от типа подключенного прибора.
  5. В появившемся окне выбрать используемый кабелем USB-Config COM-порт и подтвердить выбор.
  6. Подать питание на прибор.


Главное меню программы

Help > Работа с программой >
Главное меню программы

Главное меню программы и панель инструментов показаны на рисунке ниже.

Пункт меню «Конфигурация».

Эти пункты позволяют:

  • Создать новую конфигурацию для прибора (эту конфигурацию можно записать на подключенный прибор, либо подготовить для последующей записи);
  • Открыть ранее созданную конфигурацию для изменения, дальнейшей записи и т.д.;
  • Сохранить конфигурацию на диск компьютера;
  • Выйти из программы «Конфигуратор 11».

Пункт меню «Прошивка».

Используется для обновления встроенного программного обеспечения прибора серии "Лунь".

Для указания файла с обновлением ПО используется пункт "Открыть" этого меню.

Выбранный файл обновления записывается в прибор нажатием кнопки "Записать" и выбором пункта "Записать всю конфигурацию" на панели инструментов.

Программа позволяет обновить встроенное программное обеспечение тех приборов, которые отображаются в списке доступных при открытии новой конфигурации. Кроме того, можно обновить встроенное ПО не открывая окно новой конфигурации для следующих устройств:

  • Расширители "Лунь-11Е/Н"
  • УИУ "Линд-9М3/9М4/11/11LED/25/27/29/120"
  • модуль "Орлан-М15"
  • коммуникаторы ТК-17, LanCom rev.15
  • тревожная кнопка "Лунь-ТК"
  • модуль "MON-485"

Сначала нужно подключить устройство в соответствии с его руководством по эксплуатации (примеры подключения описаны здесь ). Далее использовать пункт меню "Прошивка" - "Открыть ", после чего выбрать файл *.lfu обновления нужного устройства . Для устройств, обновляемых по кабелю "USB-Config", в открывшемся окне нужно указать корректный COM-порт, к которому подключается устройство и подтвердить выбор. Далее включить питание устройства (для устройств "Орлан-15", "MON-485", "Линд-9М4", "Лунь-25mod.2" питание подается по кабелю USB) и, убедившись в том, что соединение установлено, нажать кнопку "Записать" - "Записать всю конфигурацию".

Пункт меню "Удаленное конфигурирование"

Предназначен для удаленного конфигурирования приборов "Лунь" - как удаленного считывания, так и записи всей конфигурации прибора либо пользовательских ключей/паролей/телефонов.

Пункт меню «Установки».

Предназначен для загрузки заводских установок конфигурации (параметры по умолчанию) и для указания пользовательских шаблонов (наборов часто применяющихся параметров связи приборов с ПЦН).

Для задания пользовательских шаблонов выберите соответствующий пункт меню, после чего в открывшемся окне можно добавить шаблоны. Нажмите кнопку "Добавить" и укажите параметры дозвона на ПЦН.

После создания шаблона его можно использовать для быстрой настройки параметров связи любого из поддерживаемых программой приборов.

Пункт меню «Настройки».

Предназначен для настроек программы.

В пункте "Настройки программы" указывается имя компьютера с главным "Центром Управления" ПО "Феникс" и порт, по которому производится обмен данными программой "Конфигуратор 11". Эти параметры используются при удаленном конфигурировании приборов. Номер порта на рисунке ниже является значением по умолчанию.

Это значение (номер порта) должно совпадать с номером, указанным в программе PortSettings в поле "Порт для Конфигуратор":

Если приборы "Лунь" используют режим работы "Phoenix-Web", то:

  • в поле "Имя компьютера с программой Центр Управления" - указать сервер orlan.ua,
  • установить флажок "Режим работы с Web-ПЦН".

В том же окне можно изменить пароль для доступа к удаленному конфигурированию.

Флажок "Проверять обновления программы" позволяет программе автоматически проверять наличие обновления на сервере компании. Проверка производится каждый раз, сразу после запуска программы. Если на сервере есть более новая версия, то появится сообщение об этом с предложением немедленно обновить программу. При согласии пользователя все открытые вкладки программы будут автоматически закрыты, после чего программа также закроется, обновится и перезапустится в новой версии.

Если на сервере нет обновления или сервер недоступен, то никакие сообщения не появляются.

Если флажок "Проверять обновления" не установлен, то проверку обновлений можно производить вручную, нажатием на кнопку "Проверить обновления". При этом производится однократная проверка в соответствии с вышеописанным алгоритмом.

Флажок "Проверять обновления прошивки прибора при подключении" позволяет программе автоматически проверять встроенное ПО приборов (для "Лунь-11mod.3/4/5/6", "Лунь-25", "Лунь-ТК") и, в случае обнаружения более новой версии в хранилище, предлагает обновить подключенный прибор.

В пункте " Настройки сетевых подключений" необходимо указать сетевые подключения, посредством которых будет осуществляться удаленное конфигурирование приборов "Лунь-19". Это может быть как локальное подключение (если прибор работает в открытом Интернете), так и подключения на основе модулей "Орлан-GPRS" (в случае работы приборов в сети VPN по каналу GPRS). Эти параметры используются только для удаленного конфигурирования прибора "Лунь-19" без ПЦН, подробнее об этом см. Удаленное конфигурирование прибора "Лунь-19".

Для добавления подключения установите курсор в поле "Название" и введите любое название, под которым это подключение будет отображатся в данном списке, задайте параметры: "IP-адрес", "Порт", "Тип подключения" (UDP - в случае VPN-сети канала GPRS, TCP - в случае работы в открытом Интернете). После этого установите флажок "Задействовать". После создания всех необходимых подключених, по которым работают приборы "Лунь-19", сохраните полученный список нажатием кнопки "Готово".


Панель инструментов

Help > Работа с программой >
Панель инструментов

Панель инструментов программы показана на рисунке ниже:

- Создать новую заводскую конфигурацию;

- Открыть файл конфигурации;

- Сохранить файл конфигурации;

- Считать конфигурацию из прибора, подключенного кабелем USB;

Считывание конфигурации возможно только после установления связи между прибором и программой. После нажатия кнопки и выполнения операции считывания, окно конфигурации отображает реальные значения параметров подключенного прибора.

- Записать конфигурацию в прибор, подключенный кабелем USB;

Запись конфигурации возможна только после установления связи между прибором и программой. Запись конфигурационных параметров осуществляется по нажатию кнопки в подключенный прибор. В зависимости от того, какую часть конфигурации необходимо записать в прибор, можно выбрать:

"Записать всю конфигурацию" - записывается вся конфигурация, включая все телефоны, пароли и ключи.

"Записать основную конфигурацию" - записываются только настройки прибора без ключей, паролей, телефонов.

"Записать конфигурацию ключей" - записываются только все телефоны, пароли и ключи.

Внимание! Тип подключенного прибора должен соответствовать типу конфигурации в окне программы "Конфигуратор 11". В противном случае запись будет невозможна!

- сравнить с оригинальными значениями. При считывании конфигурации из прибора, она сохраняется в буфере программы. Когда пользователь изменяет значение любого из параметров, измененные поля подсвечиваются (бирюзовым цветом) до момента сохранения текущей конфигурации. Нажатие кнопки действует как переключатель, отображая/скрывая оригинальные значения (бывшие до изменения), пример отображения оригинальных значений ниже:

- Вызывает утилиту конфигурирования адресных модулей (датчиков) "АМ-11". Подробнее об этом читайте здесь: Адресный модуль "АМ-11"

- Используется для отображения журнала событий или его очистки. Желаемое действие выбирают из подменю:

"Считать журнал событий " - отображает журнал подключенного кабелем USB прибора "Лунь-19".

"Очистить журнал событий " - очищает журнал подключенного кабелем USB прибора "Лунь-19".

- Сравнивает конфигурацию, записанную в текущий подключенный прибор с той конфигурацией, которая отображается на экране.


Горячие клавиши

Help > Работа с программой >
Горячие клавиши

Программа поддерживает использование следующих горячих клавиш:

  • Ctrl+N --- Создать новую конфигурацию
  • Ctrl+O --- Открыть существующую конфигурацию
  • Ctrl+S --- Сохранить конфигурацию
  • F2 --- Открыть прошивку
  • F5 --- Загрузить заводские установки
  • F4 --- Считать конфигурацию из прибора
  • Ctrl+F12 --- Записать всю конфигурацию
  • Ctrl+F11 --- Записать основную конфигурацию (т.е. без ключей/паролей/телефонов)
  • Ctrl+F9 --- Записать конфигурацию ключей/паролей/телефонов


Конфигурирование приборов

Help >
Конфигурирование приборов
Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры. Ниже описаны все используемые в программе категории параметров конфигурации.

Конфигурирование прибора возможно либо локально (подключение по кабелю USB), либо удаленно (посредством связи по GPRS - VPN/открытый Интернет либо по Ethernet).

Для локального конфигурирования предназначены кнопки "Считать" и "Записать" в панели инструментов программы.

Для удаленного конфигурирования используется соответствующий пункт меню:

После выбора соответствующего пункта откроется окно для ввода данных:

"Номер объекта" - значение берут из базы данных ПО "Феникс 4". Если конфигурируемый прибор работает в режиме "Phoenix-Web", то его номер нужно взять из списка объектов на сайте orlan.ua

"Номер группы" - этот параметр необходим только при удаленном считывании/записи ключей/паролей/телефонов приборов "Лунь-11"/"Лунь-11mod.2", поскольку такая операция действует только на выбранную группу прибора.

После заполнения всех полей и нажатия кнопки выполнения, программа проверяет корректность данных и выполняет выбранную команду.

Внимание! Заводской пароль для удаленного конфигурирования -"jscpas".

При редактировании параметров конфигурации следует вводить корректные значения. Если введенное значение не соответствует ожидаемому для данного параметра, то программа подсвечивает поле ввода красной рамкой с восклицательным знаком , указывая на неправильные данные. При перемещении указателя мыши на такое поле ввода, появляется подсказка о корректном значении этого параметра.


Лунь-11

Help > Конфигурирование приборов >
Лунь-11

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

В строке статуса при установленной связи с прибором и открытой конфигурации, отображается тип подключенного прибора, номер версии встроенного программного обеспечения (App) и номер версии начального загрузчика (Boot).


Группы

Help > Конфигурирование приборов > Лунь-11 >
Группы

На данной вкладке:
  • Укажите "Тип группы" : «обычная», «логика И», «логика ИЛИ», «не используется»;
  • Укажите "Время входа" и "Время выхода" (в секундах);
  • Установите "Пароль администратора" ;
  • Установите "Пароль пожарной подсистемы" ;
  • Укажите "Коды", электронные "Ключи" для каждой группы;
  • Укажите "Мобильные телефоны" , с которых разрешено управлять каждой группой (при необходимости).

Обычная группа может быть независимой от других групп или может быть одной из мастер-групп для одной (и только одной) зависимой группы. Взаимодействие нескольких мастер-групп по отношению к зависимой группе описывается логической функцией И/ИЛИ этой зависимой группы.

Для указания зависимых/мастер групп используйте вспомогательную область "Мастер-группы" в правой нижней части окна.

Пример работы зависимых групп, если группы 1, 2, 3 – обычные, управляемые паролями, а группа 4 – зависимая от групп 1, 2, 3.

Логика работы зависимой группы типа «И»:

В этом случае «Группа 4» становится в охрану как только все группы – 1 И 2 И 3 стали в охрану. «Группа 4» снимается с охраны, если хотя бы одна из групп 1 или 2 или 3 снята с охраны.

Если хотя бы одна зона зависимой группы И (группа 4) нарушена, а некоторые из мастер-групп (например, группы 1, 3) уже находятся в охране, то последнюю мастер-группу (группу 2) не удастся поставить в охрану до восстановления всех зон зависимой группы.

Логика работы зависимой группы типа «ИЛИ»:

«Группа 4» становится в охрану, если хотя бы одна из групп 1 ИЛИ 2 ИЛИ 3 стала в охрану. «Группа 4» снимается с охраны, если все группы 1 и 2 и 3 сняты с охраны.

Если хотя бы одна зона зависимой группы ИЛИ (группы 4 в этом примере) нарушена, то ни одну из мастер-групп не удастся поставить в охрану до восстановления всех зон зависимой группы.

Дистанционная постановка в охрану (по команде ПЦН) ставит в охрану выбранную группу.

Дистанционный запрет постановки в охрану распространяется только на выбранную группу.

При дистанционном опросе ППКОП выдает информацию на ПЦН о состоянии всех 16 групп.

Пользовательские коды, электронные ключи, а также мобильные телефоны устанавливаются для текущей выделенной группы в списке.

В области «Коды и электронные ключи группы №...» можно введсти до 16 электронных ключей, пользовательских паролей и паролей под принуждением .

В списке "Мобильные телефоны" можно занести номера (до 7 номеров ) телефонов, с которых разрешается управлять выбранной группой.

Внимание! Номера необходимо заносить в международном формате, но без знака «+», например для Украины 380671234567, пример для России 79011234567.

Внимание! Считывание ключей ВСЕГДА производится с устройства "Линд-11ТМ", имеющего адрес №1. При этом неважно, в какую группу производится считывание.

Примечание. Все поставляемые устройства "Линд-11ТМ" имеют предустановленный заводской адрес №1.


Зоны

Help > Конфигурирование приборов > Лунь-11 >
Зоны

На вкладке «Зоны» необходимо:

  • Указать количество расширителей (максимум 12);
  • Определить тип каждой зоны;
  • Определить тихие зоны;
  • Определить для какой зоны может быть включен "Обход" ;
  • Указать, к какой группе принадлежит данная зона;
  • Указать тип линии (физический тип шлейфа).

Внимание! Не забудьте присвоить сетевые адреса каждому расширителю, как это описано в руководстве по эксплуатации к прибору!

Для удобства идентификации, все зоны каждого расширителя отображаются с одним фоном. Цвета фона чередуются. Зоны, расположенные на плате прибора имеют номера 1...8 и отображаются с другим фоном.

"Тип зон" приборов серии "Лунь-11" ( Типы зон приборов серии «Лунь» ):

  • Не используется - если данную зону необходимо отключить;
  • Охранная;
  • 24-часовая;
  • Задержанная;
  • Проходная;
  • Постановочная;
  • Пожарная;
  • Остаюсь дома;
  • Общая тревога.

Флажок "Обход" зон можно установить только для зон "Проходная" и "Задержанная ", что позволяет ставить под охрану прибор с нарушенными (в момент постановки) зонами.

"Тип линии" характеризует схему включения шлейфа в нормальном состоянии.

Прибор "Лунь-11" поддерживают такие физические типы линий (типы шлейфов):

  • Нормально разомкнутая;
  • Оконечный резистор, тревога по КЗ;
  • Оконечный резистор, тревога по обрыву;
  • Оконечный резистор, тревога по КЗ и обрыву;
  • Нормально замкнутая, 2 резистора - только для пожарного типа зоны;
  • Нормально разомкнутая, 2 резистора - только для пожарного типа зоны.

Описание того, как действует тот или иной тип линии, а также схемы подключения извещателей для каждого типа линии можно найти в руководстве по эксплуатации на прибор.


Радиозоны

Help > Конфигурирование приборов > Лунь-11 >
Радиозоны

На данной вкладке необходимо указать "Количество радиозон", которые будут подключены к прибору посредством приемника - радиомодуля. Количество радиозон может быть в пределах: 0..48. Укажите "Тип радиоприемника" , который подключен к прибору и "Таймаут потери связи с радиодатчиками" в минутах - параметр, определяющий период формирования соответствующего сообщения о потере связи с радиодатчиками. После этого для каждой радиозоны следует указать "Тип зоны" и принадлежность "Группе" (аналогично обычным проводным зонам).

При обнаружении радиопомехи прибор отправит соответствующее сообщение на ПЦН в случае установленного флажка "Отправлять код обнаружения радиопомехи".

"Обход" зон можно установить только для зон "Проходная" и "Задержанная ". Прибор с нарушенными зонами поставить под охрану нельзя, кроме тех, для которых установлен флажок "Обход".

Внимание! Поле "Идентификатор" редактировать нельзя, его необходимо оставить пустым!


Клавиатуры "Линд-11"

Help > Конфигурирование приборов > Лунь-11 >
Клавиатуры "Линд-11"

Здесь можно назначить клавиатуру определенной группе.

Количество клавиатур выбирается из раскрывающегося списка. Максимальное количество клавиатур - 16.

Каждая клавиатура имеет свой собственный шлейф (зону), который необходимо сконфигурировать: указать ее тип, принадлежность группе и тип линии. Подробнее типы линии описаны в разделе Зоны .

Также для каждой клавиатуры можно отключить тампер, срабатывающий на отрыв от стены. Для этого достаточно снять флажок в столбце "Тампер" для нужной клавиатуры.

Внимание! Не забудьте присвоить сетевые адреса каждому УИУ "Линд-11", как это описано в руководстве по эксплуатации к устройству!


ПЦН

Help > Конфигурирование приборов > Лунь-11 >
ПЦН

Здесь представлены общие параметры дозвона на ПЦН: передаваемый прибором номер по каналу Интернет, периоды посылок в минутах для каждого из каналов передачи (GPRS, CSD, LanCom, голос основной SIM, неактивная SIM).

Внимание! Параметр"Передаваемый номер по интернету" должен содержать 6 цифр.

Обязательно следует задать приоритет каналов передачи.

При нажатии на раскрывающийся список каждого из приоритетов можно выбрать один из включенных заранее каналов. ППКОП будет пытаться передавать события в первую очередь по каналу с приоритетом 1, если же это не удастся - то по каналу с приоритетом 2, а если и это не удастся, то будет использоваться канал с приоритетом 3.

Внимание! Канал с приоритетом 1 должен быть обязательно назначен, а пропуск приоритетов не допускается!

Если какой-либо из каналов связи включен, но не указан в приоритетах, то отдельные события по нему не будут передаваться, а тесты - будут (также и события, появившиеся во время передачи теста).

Выбор правильного порядка приоритетов каналов связи позволяет сократить финансовые расходы на обслуживание и повысить надежность комплекса охранных мероприятий.


GPRS канал

Help > Конфигурирование приборов > Лунь-11 > ПЦН > Sim-карты >
GPRS канал

Для того, чтобы задействовать GPRS канал, установите соответствующий флажок и заполните все последующие поля.

В строку «1-й IP адрес пульта» следует ввести IP адрес «Орлана» №1, в строку «2-й IP адрес пульта» следует ввести IP адрес «Орлана» №2. Также необходимо выбрать тип сети - закрытая (VPN) либо открытая (Интернет).

В строки «Точка доступа (APN)» , «Имя пользователя» и «Пароль» вводятся данные, предоставленные оператором сотовой связи.

Параметры "Количество попыток" и "Ожидание подтверждения" - предназначены для экспертной настройки прибора, изменять их не рекомендуется (проконсультируйтесь с отделом технической поддержки компании "Охрана и безопасность").

Для удаленного обновления встроенного программного обеспечения прибора предназначена отдельная группа параметров: "Точка доступа", "Имя пользователя" и "Пароль" . Эти параметры должны обеспечивать выход прибора в открытую сеть Интернет для связи с сервером обновления производителя - компании "Охрана и безопасность".

Внимание! В случае использования закрытой сети для связи с ПЦН, точка доступа для удаленного обновления, как правило, отличается от точки доступа для связи с ПЦН.

Для быстрого выбора параметров можно выбрать имя оператора в списке "Текущий оператор" и нажать кнопку "Использовать". (Параметры заранее указываются в меню Установки-Пользовательские шаблоны )


CSD канал

Help > Конфигурирование приборов > Лунь-11 > ПЦН > Sim-карты >
CSD канал

Эта группа параметров предназначена для настройки передачи событий по CSD каналу:

"1-й телефон пульта", "2-й телефон пульта" - мобильные номера модулей "Орлан-М11", куда будут передаваться все события.

"Количество попыток" - количестов попыток передачи события по CSD каналу;

"Ожидание подтверждения" - таймаут ожидания квитанции, секунд;

"1-й номер для опроса", "2-й номер для опроса" - только с этих номеров прибор будет принимать команды удаленного управление по голосовому каналу. Могут использоваться только модули "Орлан-М11". Эти номера могут совпадать с номерами телефонов пульта для приема событий.

"Разрешить работу в роуминге" - можно запретить или разрешить соответсвующий режим (актуально для приграничных областей)

Настоятельно не рекомендуем изменять параметры "Количество попыток" и "Ожидание подтверждения" без консультации с отделом технической поддержки компании "Охрана и безопасность".

Для быстрого выбора параметров можно выбрать имя оператора в списке "Текущий оператор" и нажать кнопку "Использовать". (Параметры заранее указываются в меню Установки-Пользовательские шаблоны)


Голосовой канал

Help > Конфигурирование приборов > Лунь-11 > ПЦН > Sim-карты >
Голосовой канал

Здесь настраивают работу прибора по голосовому каналу. Для задействования данного канала необходимо установить соответствующий флажок, после чего заполнить все остальные параметры:

"1-й телефон пульта", "2-й телефон пульта" - мобильные номера модулей "Орлан-М11", куда будут передаваться все события;

"Количество попыток" - количестов попыток передачи по голосовому каналу;

"Ожидание подтверждения" - таймаут ожидания квитанции, секунд;

"1-й номер для опроса", "2-й номер для опроса" - только с этих номеров прибор будет принимать команды удаленного управления по голосовому каналу. Могут использоваться только модули "Орлан-М11". Эти номера могут совпадать с номерами телефонов пульта для приема событий.

"Разрешить работу в роуминге" - можно запретить или разрешить соответствующий режим.

Для быстрого выбора параметров можно выбрать имя оператора в списке "Текущий оператор" и нажать кнопку "Использовать". (Параметры заранее указываются в меню Установки-Пользовательские шаблоны)


LanCom

Help > Конфигурирование приборов > Лунь-11 > ПЦН >
LanCom

Здесь настраивают параметры Ethernet-коммуникатора LanCom.

"IP-адрес LanCom" - собственный IP-адрес коммуникатора в сети Ethernet. В качестве IP-адреса должны вводиться 4 десятичных числа в диапазоне 0...255, разделенных точками. Другие знаки в данном поле недопустимы.

"Основной шлюз" - IP-адрес основного шлюза. Должны вводиться 4 десятичных числа в диапазоне 0 – 255, разделенных точками. Другие знаки в данном поле недопустимы.

"Маска подсети", "DNS-сервер" - данные параметры необходимо узнать у администратора сети.

При установке флажка "Использовать DHCP" параметры настройки сети (адрес, шлюз, маска подсети, DNS-сервера) будут назначаться автоматически.

"Количество попыток установить соединение", "Количество попыток отправить сообщение" - количество попыток передачи.

"Ожидание подтверждения" - таймаут ожидания квитанции, секунд

Внимание! Последние два параметра предназначены для экспертной настройки прибора, изменять их рекомендуется только после консультации со службой технической поддержки компании "Охрана и безопасность".

Для быстрого выбора параметров можно выбрать имя оператора в списке "Текущий оператор" и нажать кнопку "Использовать" . (Параметры заранее указываются в меню Установки-Пользовательские шаблоны )


Сирены

Help > Конфигурирование приборов > Лунь-11 >
Сирены

В случае использования охранной и/или пожарной сирены, укажите время их звучания.

В таблице каждую сирену (ей соответствует строка) назначают одной или нескольким группам (столбцы) установкой соответствующего флажка.

Сирена №1 соответствует клемме "BELL", расположенной на основной плате прибора, остальные сирены соответствуют аналогичным клеммам, расположенным на платах расширителей "Лунь-11Н". Для удобства ориентации первый столбец таблицы указывает адрес соответствующего расширителя на шине MON.

Внимание! Расширители "Лунь-11Е" не имеют выхода сирены.


Пожарная подсистема

Help > Конфигурирование приборов > Лунь-11 >
Пожарная подсистема

Если флажок "Пожар по второй сработке" не установлен, то первое же нарушение пожарного шлейфа вызывает событие "Пожарная тревога".

При установке флажка «Пожар по второй сработке», первое нарушение пожарного шлейфа генерирует событие "Вероятная пожарная тревога". Затем прибор сбрасывает питание датчиков шлейфа на время "Длительность сброса датчиков", после чего вновь подает питание на пожарные датчики, выдерживает паузу "Время ожидания готовности" и далее ожидает повторного нарушения того же пожарного датчика в течении "Времени ожидания повторной сработки". Если такое повторное нарушение происходит, то сообщение "Пожарная тревога" передается на ПЦН.


Выходы

Help > Конфигурирование приборов > Лунь-11 >
Выходы

Здесь конфигурируют выходы PGM.

Основная плата "Лунь-11" имеет 4 выхода PGM, каждая плата расширителя "Лунь-11Н" имеет 2 выхода PGM. Таким образом общее количество выходов определяется количеством расширителей "Лунь-11Н". В первом столбце таблицы для удобства ориентации указан номер расширителя, на котором расположен соответствующий выход.

Прибор поддерживает следующие типы выходов:

  • Не используется;
  • Под охраной (включается, когда соответствующая группа находится под охраной);
  • Пожар (включается в случае пожара);
  • Неисправность (включается в случае проблем основного и резервного питания, а также проблем на шинах MON/TAN);
  • Готовность (включается в случае готовности группы к постановке под охрану);
  • Повторитель зоны (включается в случае тревоги указанной зоны);
  • Управление с ПЦН;
  • Выносной светодиод (отображает состояние охраны выбранной группы, если их несколько - то будет гореть, если хотя бы одна из них под охраной);
  • Питание сетевого устройства - служит для питания Ethernet-коммуникатора LanCom (кроме rev.6 и rev.14).


Удаленное обновление

Help > Конфигурирование приборов > Лунь-29С >
Удаленное обновление

Здесь указывают параметры сервера удаленного обновления встроенного программного обеспечения приборов "Лунь".

"Имя сервера" - заводская установка a.p-sec.eu

"Порт" - заводская установка - 21

Внимание! Настоятельно рекомендуется использовать настройки сервера компании «Охрана и безопасность», указанные выше. В этом случае для обновления будет использована самая актуальная версия программного обеспечения прибора.


Дополнительно

Help > Конфигурирование приборов > Лунь-11 >
Дополнительно

Здесь настраивают дополнительные параметры конфигурации прибора.

"Разрешить удаленное конфигурирование" - служит для включения соответствующей возможности. Удаленное конфигурирование работает только по GPRS-каналу.

"Пароль установщика" - это пароль для доступа к изменению настроек прибора с УИУ "Линд-11", в частности, для доступа к функции конфигурирования беспроводных зон.


Лунь-11 mod.2/3/4/5/6

Help > Конфигурирование приборов >
Лунь-11 mod.2/3/4/5/6

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

В строке статуса при установленной связи с прибором и открытой конфигурации, отображается тип подключенного прибора, номер версии встроенного программного обеспечения (App) и номер версии начального загрузчика (Boot).

Для удобства пользования программой, на вкладках "Расширители", "Зоны", "Радиозоны", "Клавиатуры", "Шина TAN" можно воспользоваться фильтрами параметров:

Если выбран вариант отображения "Все ", то в таблице ниже отображаются все доступные для настройки параметры (режим по умолчанию).

Вариант "Основные " отображает только основной набор параметров - те, от настройки которых зависит работоспособность прибора.

Вариант "Дополнительные " отображает только настройки, относящиеся к группе "Гриф" и именам зон в режиме работы по SMS.

Внимание! ППКОП "Лунь-11mod.3/4" контролируют корректность записанной в прибор конфигурации. Если после включения ППКОП красный светодиод на плате прибора ЧАСТО РАВНОМЕРНО МИГАЕТ, то это означает, что конфигурация прибора содержит ошибки. Следует подключить прибор кабелем к компьютеру, записать в прибор заводскую конфигурацию, а затем выполнить полное конфигурирование. Ранее сохраненную в файл конфигурацию прибора - НЕ ИСПОЛЬЗОВАТЬ!


Группы

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Группы

Конфигурирование групп модификаций ППК Лунь-11 mod.2/mod.3/mod.4 подобно конфигурированию групп "Лунь-11" .

Дополнительно для каждой группы есть возможность дистанционного снятия с охраны по команде с ПЦН "Орлан" (флажок "Разрешить снятие с охраны с ПЦН") и постановка/снятие нескольких групп одним ключом/паролем (флажок "Общая постановка/снятие").

Функция "Общая постановка/снятие" доступна при управлении с УИУ "Линд-15 ", "Линд-11" или с антивандального считывателя. Общая постановка/снятие работает в тех группах, где установлен соответствующий флажок и записаны одинаковые ключи/пароли. Для общей постановки в охрану все группы с одинаковым ключом/паролем должны быть готовы к постановке, иначе ни одна из этих групп не будет поставлена в охрану.

Для модификаций mod.3/mod.4 может быть использован тип группы "Гриф" (см. рисунок ниже, группа №4).

Группа такого типа используется для организации контроля порядка несения патрульной службы объекта. Зоны группы (могут использоваться только проводные датчики как на основной плате, так и на расширителях Лунь-11Е, Лунь-11Н и адресных модулях АМ-11) распределены по территории объекта в порядке обхода патрулем. При достижении очередного датчика патрульный должен нарушить датчик и сразу восстановить его, после чего продолжать движение по маршруту к следующему датчику. Прогнозируемое время достижения патрулем очередного датчика программируется параметром "Время на нажатие". Если патруль не нарушит очередной датчик за указанный период времени - генерируется тревожное событие "Нарушение порядка несения службы". Дополнительно используется параметр "Время до сигнала, секунд" - это оставшийся до тревоги промежуток времени, сопровождаемый короткими сигналами сирены пока не нарушен очередной датчик на маршруте.

Тип зоны для шлейфов группы "Гриф" может быть выбран как:

  • "Охранная" - основной тип для датчиков группы;
  • "Постановочная" - может быть использован как тумблер для включения/выключения режима контроля несения службы;
  • "Не используется" - для отключения датчика.

Постановка группы "Гриф" в охрану на самом деле является включением режима контроля несения службы, а снятие ее с охраны - отключением режима контроля. Постановка/снятие могут осуществляться любым доступным в системе способом (кодом, ключом, тумблером).

Порядок следования по маршруту всегда определяется по возрастанию порядковых номеров зон в группе "Гриф".

Для модификаций mod.3/mod.4/mod.5/mod.6 поддерживается использование специальных, защищенных от копирования ключей TouchButton при работе с антивандальным считывателем. Для этого следует установить флажок "Защищенные ключи" на вкладке "Группы" (см. рисунок выше). Поддерживается режим общей постановки/снятия нескольких групп одновременно.

Если флажок "Защищенные ключи" установлен для какой-либо группы, то постановка/снятие обычными ключами для этой группы невозможна, в том числе и для режима общей постановки/снятия.

Назначение/удаление защищенных ключей в группе производится в том же порядке, что и для обычных ключей.

"Тревожная кнопка брелока" - если флажок установлен, то нажатие на тревожную кнопку радиобрелока этой группы генерирует тревожное событие.

Для модификаций mod.5/mod.6 вкладка "Группы" не содержит ключей, паролей и мобильных телефонов - они вынесены на отдельную вкладку "Ключи и пароли ".

В отдельном столбце "Мастер-группы" появляются флажки для управления логикой групп. Если тип группы под курсором - "Обычная" или "Гриф", то мастер-группы для нее недоступны.

Если флажок "Автоматическая постановка" установлен (только для "обычных" групп), то группа ставится в охрану после ее снятия с охраны через интервал времени, заданный параметром "Задержка постановки". За 5 секунд до истечения задержки автопостановки включается звуковое предупреждение о постановке группы в охрану (устройством "Линд-ТМ/ЕМ").

Если нарушены зоны группы, то автоматическая постановка откладывается до их восстановления. Если зоны не восстановлены до окончания задержки, установленной параметром "Таймаут тревоги", то прибор передает событие "Ошибка автопостановки ". При восстановлении зон до истечения задержки - событие не передается.

Внимание! Группу, для которой установлен флажок "Автоматическая постановка", невозможно поставить в охрану пользовательским кодом или ключом/брелоком.


Расписание (Лунь-11mod.3/4/5/6)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Расписание (Лунь-11mod.3/4/5/6)

"Лунь-11mod.3/4/5/6"

Используется для автоматической постановки и снятия с охраны группы по расписанию.

Для каждой из групп устанавливается индивидуальное расписание по дням недели.

"Постановка" - для использования автоматической постановки в охрану установите флажок и время постановки в формате часы:минуты.

"Остаюсь дома" - установите флажок для автоматической постановки в режиме "Остаюсь дома".

"Снятие" - для использования автоматического снятия группы с охраны установите флажок и время снятия в формате часы:минуты.


Расширители

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Расширители

Здесь конфигуруют расширители зон - устройства "Лунь-11Е", "Лунь-11Н".

При использовании того или иного расширителя, в верхней части окна, необходимо установить флажок "Использовать" и указать "Тип расширителя" . После этого, выделив там же нужную строку-расширитель (на примере выделен расширитель с номером/адресом 4), в нижней части окна задать для каждой из зон "Тип зоны", флажки "Тихая" и "Обход", назначить номер "Группы" и выбрать "Тип линии". Подробное описание здесь .

Нумерация зон связана с номером/адресом расширителя. Возможность использования расширителей с тем или иным номером/адресом связана с использованием адресных модулей "АМ-11" и описана в разделе Шина TAN

При необходимости можно отключить контроль АКБ отдельного расширителя снятием флажка "Включить контроль АКБ". В этом случае соответствующее событие при разряде, неисправности и отсутствии АКБ не будет генерироваться.

Поле "Описание зоны" (если оно доступно) может быть использовано для ввода текстового описания (допускаются буквы английского алфавита и цифры). Длина описания - 15 символов. Введенный текст отображается на экране УИУ "Линд-11" в причине отказа в постановке группы в охрану из-за нарушения этой зоны. Также описание используется в режиме работы SMS .


Зоны

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Зоны

Здесь конфигурируют зоны основной платы прибора (зоны 1...8).

Зоны расширителей конфигурируются на вкладке "Расширители"

Для каждой зоны прибора необходимо указать параметры:

1. "Тип зоны" приборов серии "Лунь-11" mod.2/mod.3/mod.4 ( Типы зон приборов серии «Лунь»):

  • Не используется;
  • Охранная;
  • 24-часовая;
  • задержанная;
  • проходная;
  • постановочная;
  • пожарная;
  • остаюсь дома;
  • общая тревога;
  • задержанная/охранная;
  • постановочная/охранная (только для Лунь-11 mod.3, mod.4;
  • постановочная импульсом.

2. Флажки "Тихая" и "Обход".

При нарушении зоны с установленным флажком «Тихая», звуковой оповещатель не включается.

Флажок "Обход" зон можно установить только для зон "Проходная" и "Задержанная" , что позволяет ставить под охрану прибор с нарушенными (в момент постановки) зонами.

3. "Группа". Каждая зона всегда принадлежат какой-то из групп. Здесь необходимо указать конкретную группу от 1 до 16.

4. " Тип линии" характеризует схему включения шлейфа в нормальном состоянии. Поддерживаются (в зависимости от типа прибора) такие физические типы линий (типы шлейфов):

  • Нормально разомкнутая;
  • Оконечный резистор, тревога по КЗ;
  • Оконечный резистор, тревога по обрыву;
  • Оконечный резистор, тревога по обрыву и КЗ;
  • Нормально замкнутая, 2 резистора (только для пожарных зон);
  • Нормально разомкнутая, 2 резистора (только для пожарных зон).
  • Многоуровневый датчик газа 4-20мА - тип линии с несколькими уровнями срабатывания при нарушении зоны. Для каждого уровня генерируется отдельное событие при нарушении. Зона с таким типом линии всегда обрабатывается как 24-часовая, а установки других параметров - игнорируются.

Описание того, как действует тот или иной тип линии, а также схемы подключения извещателей для каждого типа линии можно найти в "Руководстве по эксплуатации" на прибор.

Поле "Описание зоны " (если оно доступно) может быть использовано для ввода текстового описания (допускаются буквы английского алфавита и цифры). Длина описания - 15 символов. Введенный текст используется в тексте SMS (в режиме работы SMS ).

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).


Радиосистема

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Радиосистема

Эта страница не отображается для прибора "Лунь-11mod.2". Ее содержимое для этого прибора находится на странице "Радиозоны".

Для приборов "Лунь-11mod.3/4/5/6" на этой странице выбирают тип радиосистемы (радиоприемника), а также общие параметры, присущие всей радиосистеме в целом.


Радиозоны

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Радиосистема >
Радиозоны

"Лунь-11mod.2"

На данной вкладке необходимо указать "Количество радиозон", которые будут подключены к прибору посредством приемника - радиомодуля. Количество радиозон может быть в пределах: 0...48.

Для прибора "Лунь-11mod.2" у кажите "Тип радиоприемника", который подключен к прибору и "Таймаут потери связи с радиодатчиками" в минутах - параметр, определяющий период формирования соответствующего сообщения о потере связи с радиодатчиками. Для приборов "Лунь-11mod.3/4/5/6" эти параметры находятся на закладке "Радиосистема".

После этого для каждой радиозоны следует указать "Тип зоны" и принадлежность "Группе" (аналогично обычным проводным зонам).

При обнаружении радиопомех прибор отправит соответствующее сообщение на ПЦН в случае установленного флажка "Отправлять код обнаружения радиопомехи".

"Обход" зон можно установить только для зон "Проходная" и "Задержанная". Прибор с нарушенными зонами поставить под охрану нельзя, кроме тех, для которых установлен флажок "Обход" .

Внимание! Поле "Идентификатор" редактировать нельзя, его необходимо оставить пустым!

В качестве радиоприемника могут выступать как радиоприемники производителей - Visonic, Ajax, Crow, Астра, так и радиоприемники собственного производства "Охрана и безопасность" Р433 (поддерживает радиодатчики Visonic, работающие на частоте 433МГц, Roiscok, Риэлта) и Р433М (поддерживает радиодатчики Jablotron). Полный список возможных радиоприемников:

  • Visonic;
  • Ajax RR-108;
  • Ajax uartBridge;
  • Астра РИ-М;
  • Астра РИ-М РР;
  • Crow;
  • Р433 - Риэлта;
  • Р433 - Roiscok;
  • Р433 - Visonic;
  • Р433A - Астра;
  • Р433М - Jablotron;
  • Риэлта - RKI;
  • Риэлта - RKI New - если все беспроводные устройства выполнены на платах красного цвета;
  • Р433А /Астра РИ-М РР New - если все беспроводные устройства поддерживают работу с оптимизированным радиоканалом;
  • Lun-R - радиосистема компании "Охрана и безопасность".

Для радиосети "Риэлта" отображается дополнительный флажок:

"Ручная настройка радиосети" - флажок рекомендуется использовать в случае близкого размещения нескольких однотипных радиосетей "Риэлта" для исключения помех между ними. При установке флажка открываются два дополнительных поля:

"Номер сети" - установленное значение будет использоваться для идентификации радиосети при обмене данными между радиоприемником и радиодатчиками. Каждая радиосеть должна иметь уникальный номер в пределах 1...127.

При использовании только одной сети в месте установки прибора можно использовать автоматическое назначение параметров сети, но при размещении нескольких сетей следует установить флажок и назначить уникальный номер каждой из сетей, кроме первой.

Кроме того, ручное назначение номера сети облегчает последующую замену радиоприемника (например, при его неисправности). В таком случае не понадобится заново регистрировать все радиодатчики в новом радиоприемнике.

Внимание! П ри замене радиоприемника "Риэлта" и автоматическом назначении номера сети нужно перерегистрировать все радиодатчики!

Внимание! Режим радиоприемника "Риэлта - RKI New" может использоваться только с датчиками нового типа, выполненными на платах красного цвета. Не допускается комбинирование датчиков старого (плата зеленого цвета) и нового типа для этого режима радиоприемника. Выбирайте режим "Риэлта - RKI" для корректной совместной работы датчиков старого и нового типа.

"Ключ" - обеспечивает дополнительную защиту радиосети датчиков. Можно выставить оригинальное значение в диапазоне 0000...FFFF (вводить в шестнадцатиричном виде).

Поле "Описание зоны " (если оно доступно) может быть использовано для ввода текстового описания (допускаются буквы английского алфавита и цифры). Длина описания - 15 символов. Введенный текст используется в тексте SMS в режиме работы SMS .

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

"Лунь-11mod.3/4/5/6"

Для приборов Лунь-11mod.3/4/5/6 с радиосистемой Crow параметры радиосистемы описаны здесь .

Нумерация радиозон приборов Лунь-11mod.3/4/5/6 отображается двумя числами - сначала указан номер собственно радиозоны в диапазоне 1...48, а затем, в скобках указан соответствующий ей сквозной номер зоны в охранной системе в диапазоне 145...192.


Crow-Видео (Лунь-11mod.2)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Радиосистема > Радиозоны >
Crow-Видео (Лунь-11mod.2)

Радиодатчик "Crow-Видео" представляет собой беспроводный инфракрасный извещатель со встроенной камерой.

Прибор "Лунь-11mod.2" поддерживает этот радиодатчик при выборе значения "Crow-Видео №..." в крайнем правом столбце таблицы. Поддерживаются до 16 таких радиодатчиков, нумерация в диапазоне 1...16, порядок нумерации значения не имеет.

Установка параметров тревожной зоны радиодатчика ничем не отличается от других зон .

Для настройки параметров встроенной в радиодатчик камеры нужно выделить строку таблицы, соответствующую нужному радиодатчику "Crow-Видео". При этом в нижней части окна отображаются все доступные параметры камеры выбранного радиодатчика.

"Улучшение резкости", "Улучшение контраста", "Фильтр срабатывания на животных" - пока не доступны, оставлены для будущего расширения.

"Разрешение", "Интервал между кадрами", "Количество снимков по событию" - соответствуют аналогичным параметрам видеокамер модуля "Дозор" , пока не доступны, оставлены для справок и будущего расширения.

"Качество jpeg" - регулирует степень сжатия исходной фотографии, пока не доступен, оставлен для справок и будущего расширения.

Параметры, объединенные в набор "Снимки событий" соответствуют аналогичным параметрам видеокамер модуля "Дозор" .


Crow (Лунь-11mod.3/4/5/6)

При использовании радиосистемы Crow допускается настройка параметров всех радиодатчиков из конфигуратора. Для этого следует установить переключатель "Настройка датчиков" в значение "Внешние" (значение "Внутренние" использует настройки с помощью перемычек, установленных в датчике).

В этом случае для каждого датчика нужно установить "Тип датчика ", соответствующий реальному беспроводному устройству. Выбор осуществляется из выпадающего списка типов (см. скриншот выше).

В зависимости от выбранного типа датчика становится доступным набор его параметров. Параметры и их значения соответствуют документации компании Crow на датчик конкретного типа. Параметры настраиваются в соответствии с требуемыми условиями эксплуатации.

PIR:

Количество импульсов для срабатывания - соответствует количеству участков, пересекаемых объектом в поле зрения датчика за определенное время, необходимых для регистрации тревоги.

Чувствительность - определяет порог срабатывания датчика.

Крупные животные - фильтр, используемый для уменьшения ложных срабатываний датчика в случае наличия на объекте крупных домашних животных.

Magnet (к этому же типу относится датчик Flood):

Внутренний - флажок должен быть установлен при использовании встроенного магнитного сенсора.

Внешний - флажок должен быть установлен при использовании внешнего магнитного сенсора.

Объединять по - логика обработки срабатываний (схема И / ИЛИ) при использовании обоих сенсоров.

Smoke:

Дым - включить датчик дыма.

Высокая температура - включить датчик температуры.

Glass:

Чувствительность по вибрации - определяет порог срабатывания датчика по вибрации (если такой сенсор имеется в датчике).

Чувствительность по ударам - определяет порог срабатывания датчика по ударам (если такой сенсор имеется в датчике).

Чувствительность по разбитию стекла - определяет порог срабатывания датчика по разбитию стекла.

Объединять по - логика обработки срабатываний (схема И / ИЛИ) при использовании нескольких сенсоров.

Video:

#Video - номер датчика Crow-Video - число 1...16, порядок нумерации значения не имеет.

Остальные параметры соответствуют ранее описанным здесь для датчика Crow-Video.

При конфигурировании беспроводных устройств Crow допускается ввод серийного номера устройства (7 последних цифр) в поле "Идентификатор", вместо его регистрации с помощью одного из устройств индикации и управления "Линд". В этом случае после записи конфигурации в ППКОП и его включения в штатном режиме, следует обязательно отключить питание каждого беспроводного устройства и, затем, включить его снова.

Клавиатуру Crow ICON регистрируют с типом зоны "Радиобрелок".

Клавиатуру Crow SH-KP регистрируют с типом зоны "Клавиатура".


Дополнительный вход р/датчиков Ajax (uartBridge)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Радиосистема > Радиозоны >
Дополнительный вход р/датчиков Ajax (uartBridge)

В радиосистеме Ajax на базе радиоприемника uartBridge можно использовать дополнительный вход для проводной зоны (либо второй датчик в комбинированных устройствах) - в тех радиодатчиках, где он предусмотрен конструкцией радиодатчика.

В этом случае дополнительный вход назначается на отдельную радиозону, которая будет зависимой от основной радиозоны. При конфигурировании нужно заранее задать количество радиозон с учетом используемых дополнительных входов (т.е. увеличить общее количество радиозон на количество доп. входов).

В поле "Доп. Вход" основной радиозоны из выпадающего списка выбирают номер свободной (с пустым полем "Идентификатор") радиозоны, которая будет использоваться как проводной дополнительный вход.

Внимание! Радиозоны с зарегистрированными радиодатчиками не могут использоваться в качестве доп. входов. Сначала нужно удалить зарегистрированный радиодатчик из памяти радиоприемника (нажатием кнопки F2 на нужном радиодатчике в меню "Беспроводные зоны" УИУ "Линд-11").

После выбора номера радиозоны для доп. входа, в строке, соответствующей этой радиозоне появляется комментарий "Доп. вход для зоны:", за которым указан номер основной зоны.

Теперь события, приходящие от проводного датчика, подключенного к основной радиозоне будут отображаться как тревоги/нормы зоны с номером доп. входа. Например, для приведенного выше рисунка основными зонами являются радиозоны 146 и 150. К ним подключены дополнительные проводные датчики, события от которых появляются в зонах 149 и 148 соответственно (доп. вход).

Для зоны доп. входа можно установить тип линии "НР" (нормально-разомкнутая, см. радиозону 149 на рисунке выше) или "НЗ " (нормально-замкнутая, см. радиозону 148) в зависимости от типа подключенного датчика - определяется состоянием датчика в нормальном его состоянии (в отсутствии нарушения).

Для зоны доп. входа можно установить требуемый тип зоны, номер группы, флажки "Тихая" и "Обход " независимо от аналогичных установок основной зоны.

Для любого радиодатчика движения и/или разбития стекла можно установить его чувствительность - минимальную, среднюю или максимальную . От выбранного значения зависит, насколько маленькие объекты (или тихие звуки - для датчика разбития) могут быть обнаружены радиодатчиком. Помните, что наличие домашних животных может приводить к ложным срабатываниям радиодатчика при неправильном выборе чувствительности. Подробные рекомендации по выбору чувствительности можно найти в инструкции по эксплуатации радиодатчика.

Для радиодатчиков других типов и брелоков установка любого значения чувствительности не влияет на работоспособность .

Нужное значение чувствительности можно также установить при работе прибора, во время проверки зоны обнаружения - кнопкой F4 из меню "Беспроводные зоны" УИУ "Линд-11", как описано в руководстве по эксплуатации ППКОП и в руководстве по эксплуатации УИУ "Линд-11".


Радиосирены (Лунь-11mod.3/4/5/6)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Радиосистема >
Радиосирены (Лунь-11mod.3/4/5/6)

"Лунь-11mod.3/4/5/6"

Используется для назначения радиосирен по группам прибора.

Для назначения радиосирен наличие радиодатчиков не требуется.

Помните, что возможность использования и количество доступных радиосирен ограничены типом радиосистемы.

Установить необходимое "Количество сирен", после чего распределить эти радиосирены по группам, установкой соответствующих флажков групп.

"Подтверждение брелка" - если флажок установлен, то команды постановки/снятия, выполняемые с радиобрелока, сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).

Нумерация радиосирен продолжает нумерацию обычных сирен в системе (с учетом расширителей).


Радиовыходы (Лунь-11mod.3/4/5/6)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Радиосистема >
Радиовыходы (Лунь-11mod.3/4/5/6)

"Лунь-11mod.3/4/5/6"

Здесь конфигурируют до 16 поддерживаемых прибором радиовыходов.

Помните, что возможность использования и количество доступных радиовыходов ограничены типом радиосистемы.

Основные параметры радиовыходов аналогичны параметрам радиозон, а типы - аналогичны типам проводных выходов прибора.


Клавиатуры

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Клавиатуры

Конфигурирование клавиатур "Линд-11" и "Линд-11LED" для модификации ППКОП подобно конфигурированию клавиатур прибора "Лунь-11" .

Лунь-11mod.2

Дополнительные параметры - флажки "Тр. кнопка" и "Пож. тр. кнопка" управляют возможностью генерировать тревоги при нажатии соответствующих кнопок клавиатуры.

При использовании клавиатур "Линд-9М" в составе прибора следует помнить, что в них отсутствует встроенный шлейф, поэтому для зоны такой клавиатуры нужно выбирать тип "Не используется".

"Описание зоны" (если оно доступно) может быть использовано для ввода текстового описания (допускаются буквы английского алфавита и цифры). Длина описания - 15 символов. Введенный текст отображается на экране УИУ "Линд-11" в причине отказа в постановке группы в охрану из-за нарушения этой зоны. Также описание используется в режиме работы SMS .

Лунь-11mod.3/4/5/6

Для ППКОП "Лунь-11мод3/4/5/6" возможно использование устройства индикации "Линд-120" установкой соответствующего флажка (см. рисунок ниже). При этом количество УИУ "Линд-11" ограничено количеством 15 устройств, (адрес 16 занимает устройство индикации "Линд-120").

Флажок "Звуковое оповещение о неисправности для Линд-9М/М2/М3" включает звуковое оповещение о наличии системных неисправностей в УИУ "Линд-9М", "Линд-9М2", "Линд-9М3". Этот флажок следует устанавливать в случае использования ППКОП с УИУ "Линд-9М/М2/М3" в пожарной сигнализации (когда используются пожарные зоны) для соответствия стандартам пожарной безопасности.

При использовании ППКОП с УИУ "Линд-9М/М2/М3" в охранной сигнализации, этот флажок рекомендуется устанавливать для привлечения внимания пользователей к появляющимся неисправностям системы.

Флажок "Дублирование сирены" включает дублирование сигналов сирены встроенным оповещателем клавиатуры.

Флажок "Память тревог" - если установлен, то нарушение зон группы под охраной сохраняется в памяти до снятия группы с охраны, даже если состояние зоны было восстановлено. Память тревог отображается клавиатурами "Линд-9М3/М4" (мигающими красными индикаторами соответствующих зон) и "Линд-15" (в виде списка соответствующих зон). Используется для привлечения внимания владельца перед снятием с охраны - нарушитель еще может быть в помещении. После снятия группы с охраны память тревог очищается.

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

Флажок "с сиреной" включает сирену при удержании тревожной кнопки для генерации тревоги (должен быть установлен флажок "Тр. кнопка").


Шина TAN

Шина TAN предназначена для подключения считывателей электронных ключей "Линд-11ТМ", считывателей бесконтактных карт "Линд-EM", антивандальных считывателей любых производителей, а также адресных модулей "АМ-11".

Внимание! Можно подключать либо антивандальные считыватели ключей ТМ стороннего производителя, либо устройства «Линд-11TM», «Линд-EM», «АМ-11».

Нельзя одновременно подключать эти устройства из-за разного напряжения на шине, требуемого для разных устройств!

Подключение антивандального считывателя ключей ТМ при сконфигурированных «Линд-11ТМ»/«Линд-EM»/«АМ-11» приведет к мгновенному выходу из строя любого ключа TouchMemory при касании им считывателя!

Таким образом, для подключения антивандальных считывателей необходимо сначала снять все флажки в столбце "Использовать ", а затем записать конфигурацию в прибор. Только после этих двух действий можно подключать антивандальные считыватели!

После того, как сняты все флажки "Использовать" программа отображает напоминание о возможности подключения антивандальных считывателей на вкладках "Группы" и "Шина TAN ":

При использовании хотя бы одного устройства "Линд-11ТМ", "Линд-EM", "АМ-11" - выдается предупреждение:

Адресный модуль "АМ-11" представляет собой модуль расширения, увеличивающий количество доступных зон прибора на 3 единицы.

Каждый модуль "АМ-11" должен иметь уникальный адрес на шине TAN. Адрес записывается в модуль отдельной утилитой.

Нумерация зон адресных модулей начинается с 9: первый модуль - 9...11, второй - 12...15 и т.д.

Максимальное количество подключаемых адресных модулей к прибору - 31.

Установив флажок "Использовать" для нужного адресного модуля и выделив строку-модуль, в нижней части окна становятся доступными зоны этого модуля, для которых необходимо установить "Тип зоны", флажки "Тихая" и "Обход" (при необходимости), номер "Группа" и "Тип линии".

Тип поддерживаемых зон для адресных модулей - тот же, что и для остальных зон прибора, кроме "Пожарной", а тип линии может быть "Нормально замкнутая" либо "Нормально разомкнутая".

Поле "Описание зоны" (если оно доступно) может быть использовано для ввода текстового описания (допускаются буквы английского алфавита и цифры). Длина описания - 15 символов. Введенный текст отображается на экране УИУ "Линд-11" в причине отказа в постановке группы в охрану из-за нарушения этой зоны. Также описание используется в режиме работы SMS .

На шине TAN можно использовать считыватели ключей TouchMemory "Линд-11ТМ", а также считыватели бесконтактных ключей/карт "Линд-ЕМ".

Для этого начиная с модуля "АМ-11" №8 предоставляется возможность выбора - либо "АМ-11" либо один из считывателей "Линд-11ТМ"/"Линд-EM".

Максимальное количество подключаемых считывателей "Линд-11ТМ" составляет 24 устройства с адресами от 1 до 24.

Максимальное количество подключаемых считывателей "Линд-ЕМ" составляет 14 устройств с адресами от 1 до 14.

Установив флажок "Использовать" и выбрав "Тип" считывателя, необходимо также указать "№ группы" , к которой он относится:

Для ППКОП "Лунь-11mod.3/4/5/6" есть возможность отключения встроенного тампера считывателя снятием соответствующего флажка "Тампер".

В связи с тем, что нумерация зон расширителей "Лунь-11Н"/"Лунь-11Е" также начинается с номера 9, то можно использовать либо модули "АМ-11", либо соответствующие расширители. Конфигуратор автоматически следит за указанием корректных параметров. Например, при использовании расширителя с адресом 2 - нельзя использовать адресные модули с номерами 4,5,6,7:

И наоборот, при использовании например, адресных модулей с номерами от 1 до 4 - нельзя использовать расширители с адресами 1, 2:

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).


Адресный модуль "АМ-11"

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Шина TAN >
Адресный модуль "АМ-11"

Для использования в системе одного или нескольких адресных модулей, каждому из них нужно назначить уникальный номер/адрес. Эта операция выполняется дополнительной утилитой, доступной по нажатию кнопки "АМ-11" на панели инструментов:

При этом открывается окно конфигурирования "АМ-11":

Для конфигурирования адресных датчиков необходимы дополнительные изделия:

  • 4-х проводный кабель "Охрана и безопасность" (с любой маркировкой - Орлан-GPRS_1, Орлан-GPRS_2, Орлан-SMS);
  • Адаптер "Config-AM11" , показанный на рисунке ниже:

К разъему XP1 адаптера подключается 4-х проводный кабель, к клеммной колодке - провода соответствующих цветов модуля "АМ-11".

Адреса модулей "АМ-11" устанавливают в диапазоне от 1 до 31, уникальными для каждого модуля на шине.

Примечание. Модуль АМ-11 имеет предустановленный заводской адрес 1.

Конфигурирование адреса модуля "АМ-11" необходимо выполнять в следующем порядке:
  1. Запустить утилиту конфигурирования модулей "АМ-11";
  2. Подключить провода модуля "АМ-11" к адаптеру;
  3. Подключить 4-х проводный кабель к адаптеру;
  4. В окне утилиты выбрать правильный COM-порт;
  5. Нажать красную кнопку "Открыть порт" (<>), после удачного открытия порта она станет зеленой;
  6. Выбрать в выпадающем списке необходимое уникальное значение адреса (напротив кнопки "Записать адрес");
  7. Нажать кнопку "Записать адрес", в случае успешной записи появляется соответствующее сообщение.
  8. Для считывания текущего адреса (например, для проверки результата записи) используется кнопка "Считать адрес". При ее нажатии выполняется считывание и результат чтения текущего адреса отображается в поле правее этой кнопки;
  9. Для корректного завершения конфигурирования модуля "АМ-11" снова нажать на зеленую кнопку "Закрыть порт" (<>), после чего она станет красной;
  10. Теперь можно отключить 4-х проводный кабель от адаптера и, далее, провода модуля "АМ-11" от адаптера;
  11. Повторить пункты 2...10 для всех адресных модулей системы, после чего закрыть окно утилиты конфигурирования.


ПЦН

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
ПЦН

"Лунь-11mod.2"

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН. Различия для модификаций mod.3/mod.4 описаны ниже.

ППКОП поддерживает два алгоритма тестирования каналов связи с ПЦН: основной алгоритм и альтернативный.

Основной алгоритм тестирования (используется по умолчанию). В этом режиме все используемые каналы тестируются независимо друг от друга, для каждого канала указывается свой период тестирования и согласно этим данным прибор переключает каналы связи и передает тестовое сообщение на ПЦН. Поэтому для каждого канала сети GSM каждой SIM-карты, канала автодозвона и Ethernet-канала необходимо указать индивидуальные периоды тестирования.

При таком алгоритме тестирования необходимо указать "Приоритет каналов" для каждого канала связи с ПЦН - последовательность использования каналов связи для передачи событий на ПЦН.

При нажатии на раскрывающийся список каждого из приоритетов можно выбрать один из включенных заранее каналов. ППКОП будет пытаться передавать события в первую очередь по каналу с приоритетом 1, если же это не удастся - то по каналу с приоритетом 2, а если и это не удастся, то будет использоваться канал с приоритетом 3. И наконец, в случае неудачи использования всех предыдущих каналов, будет использоваться канал с приоритетом 4.

Канал, по которому не удается передать данные, по истечении всех попыток передачи помечается как "нерабочий" и не используется до следующего теста по этому каналу. Следующая удачная передача теста по этому каналу снова разрешает его использование для передачи событий.

Альтернативный алгоритм тестирования . При его включении тесты отсылаются через SIM-карты согласно следующим правилам:

Основной картой всегда является SIM1, резервной - SIM2. После включения прибора тесты, как и все события отсылаются по SIM1, согласно указанных периодов отсылок SIM1. По SIM2 тестовые сообщение отсылаются в соответствии с параметром "Период теста для неактивной SIM". В случае возникновения проблем с передачей событий по SIM1, прибор переходит на карту SIM2. В этом случае, периоды отсылок тестов берутся из группы параметров для SIM2.

Передача тестовых событий по SIM1 в этом случае осуществляется тогда, когда истекает "Период теста неактивной SIM", или когда истекает "Таймаут возврата на основную SIM". В случае успешной передачи тестового события прибор остается на активной SIM1, в случае неуспешной передачи - снова осуществляется возврат на SIM2.

Установленный флажок "Автоматически возвращаться на основную Sim" действует только тогда, когда связь по обеим картам работает. При этом прибор автоматически возвращается на основную Sim-карту после передачи теста по неактивной Sim-карте для того, чтобы сократить время переключения в случае появления новых событий.

Для данного алгоритма нужно указать очередность перебора доступных каналов связи с ПЦН для SIM-карт, для этого служит параметр "Правила перебора каналов"; возможны следующие варианты:

  1. GPRS1-Voice1-GPRS2-Voice2
  2. GPRS1-GPRS2-Voice2-Voice1

В данном алгоритме существуют следующие правила настроек периодов тестов:

  • периоды тестов для SIM1 должны быть меньше, чем для SIM2;
  • период теста для неактивной SIM должен быть больше, чем для SIM2.

Проверка этих правил осуществляется программой "Конфигуратор 11" при вводе параметров, в случае несоответствия поля ввода параметров будут выделены красной рамкой с восклицательным знаком:

Внимание! Помимо корректного указания параметров в конфигурации прибора, важно настроить все эти параметры при создании прибора в "Администраторе БД" ПО "Феникс 4".

Остальные каналы связи с ПЦН (Ethernet-канал и автодозвон по КТС) недоступны при альтернативном алгоритме тестирования.

Кроме этого, должны быть указаны: "Передаваемый номер" (в случае работы по GPRS-каналу в открытой сети и по каналам Ethernet и Автодозвон).

Внимание! Параметр "Передаваемый номер" должен содержать 4 символа из цифр и/или букв BCDEF - для ППКОП "Лунь-11mod.2".

"Лунь-11mod.3/4/5/6"

Внимание! Параметр "Передаваемый номер" должен содержать 6 символов из цифр и/или букв BCDEF - для ППКОП "Лунь-11mod.3/4/5/6".

Для ППКОП "Лунь-11mod.3/4/5/6" предусмотрен автономный режим работы с передачей событий и тестов в пользовательский центр наблюдения, управляемый ПО "Phoenix-Web" и отображаются на странице зарегистрированного пользователя на сайте в сети Интернет. В этом режиме централизованные охранные услуги (от какой-либо охранной компании) не предоставляются.

Только зарегистрированный пользователь может просматривать события, настраивать прибор, зоны, события и другие параметры принадлежащей ему охранной системы (в том числе для нескольких объектов).

Для переключения ППКОП в такой режим работы нужно выбрать значение "Web" в выпадающем списке "Режим работы ":

Внимание! Использование режима «Web» не предусматривает обслуживания в охранной компании! Это автономный режим (в том числе для нескольких объектов) с удобным сетевым интерфейсом!

Для режима «Phoenix-Web» в ППКОП следует использовать IP-адрес orlan.ua и порт 8090 на закладке «GPRS» каждой из SIM-карт с доступом через открытую сеть Интернет. Если используется канал связи WiFi, то вышеуказанные параметры (IP-адрес и порт) следует ввести на закладке «Lan/WiFi». Канал связи Ethernet в этом режиме НЕ МОЖЕТ ИСПОЛЬЗОВАТЬСЯ.

Для последующей настройки приема событий от ППКОП на странице пользовательского центра наблюдения «Phoenix-Web» понадобится информация, содержащаяся в поле «IMEI» (см. рисунок выше) – нажмите кнопку «Считать IMEI» и запишите появившийся номер.

Примечание. Если после нажатия на кнопку «Считать IMEI» появится номер 0000000000000, то это означает, что нет ответа от модема (например, из-за его перезапуска в данный момент). В таком случае подождите 10...15 секунд и снова нажмите на кнопку «Считать IMEI».

Web-доступ осуществляется в любом браузере, страница доступа – www.orlan.ua . Для входа необходимо указать адрес электронной почты (E-mail) и пароль (password) – если их нет, то следует заранее зарегистрировать почтовый ящик в сети Интернет, а затем зарегистрироваться на сайте сервиса www.orlan.ua . Адрес электронной почты также будет использован для активации аккаунта – нужно перейти по ссылке, указанной в присылаемом письме.

Настройки и работа с пользовательским центром наблюдения описаны во встроенной помощи, доступной после входа на страницу – кнопка «?» либо в документе «Phoenix-web_UserManual», доступном для загрузки с сайта www.p-sec.eu .

Каждый зарегистрированный пользователь получает доступ только к принадлежащим ему объектам и может просматривать/редактировать данные только этих объектов.

ППКОП "Лунь-11mod.3/4" поддерживает автономный режим работы по SMS - события передаются в виде коротких текстовых сообщений на заранее выбранные мобильные телефоны пользователей.

Для использования такого режима работы нужно выбрать значение "SMS" в выпадающем списке "Режим работы", а также включить и установить одну или две SIM-карты. Прибор передает SMS с той SIM-карты, которая имеет старший приоритет, а в случае невозможности отправки сообщений с нее – использует вторую SIM-карту.

Дополнительно следует задать параметры "Период теста для SMS" - период отправки SMS содержащих тестовые сообщения, для проверки связи с ППКОП, а также параметр "Нижний предел баланса SIM" - для получения предупреждения об исчерпании баланса SIM-карты и, следовательно, необходимости пополнения счета для дальнейшей работы прибора.

После передачи любого SMS владельцу, ППКОП запрашивает состояние счета SIM-карты. В случае его уменьшения ниже предела, указанного параметром «Нижний предел баланса SIM», прибор отправляет сообщение с содержимым (пример остатка на счету 19.75):

«Low SIM balance = 19.75»

Повторное напоминание не отправляется до тех пор, пока счет не будет пополнен выше заданного предельного значения.

Остальные параметры для работы по SMS настраиваются на вкладке "SMS".

Флажок "Поддерживать соединение (для Феникс HD)" обеспечивает поддержание открытого канала связи (для типа сети "Internet"). Рекомендуется устанавливать флажок, если оператор связи часто разрывает соединение с прибором, что приводит к невозможности удаленного управления. Помните, что установка флажка может привести к дополнительным финансовым расходам на услуги связи. Этот флажок не следует устанавливать при работе с ПЦН, управляемым ПО более ранних версий (например, Феникс-4).

Флажок "Не использовать голосовой канал в приборе, привязанном к ПЦН" позволяет запретить использование голосового канала для дополнительной защиты прибора от несанкционированного перевода на "чужой" ПЦН. Наличие флажка анализируется в момент "привязывания" прибора к ПЦН и любые последующие изменения состояния флажка уже не изменят работу прибора в голосовом канале. Реальное состояние флажка можно посмотреть в карточке объекта ("Карточка " - "Оборудование" - "Статус") на ПЦН после запроса уровня сигнала от ППК, например:

"Привязан к пульту, голосовой канал отключен".

В программе "Конфигуратор 11" реальное состояние флажка отображается всплывающей подсказкой при наведении мыши на значок статуса "привязанного" прибора.

После "отвязывания" прибора от пульта, работа голосового канала будет восстановлена в соответствии с настройками на вкладке "Голосовой канал".

Прибор поддерживает работу в протоколе "Ритм" (ООО "Ритм"®, Россия). Для работы по этому протоколу необходимо установить соответствующий флажок (для Лунь-11mod.2) или выбрать нужный режим работы в выпадающем списке (для "Лунь-11"mod.3/4) и указать пароль объекта (с аналогичной настройкой ПЦН "Ритм").

Создание объектов на базе ППКОП серии "Лунь-11" mod.2/mod.3/mod.4 в пультовой программе "Ритм" ничем не отличается от создания объектов на базе приборов, производимых ООО "Ритм". Однако, в пультовой программе "Ритм" необходимо привести в соответствие все коды, передаваемые прибором "Лунь". Список кодов прибора "Лунь" доступен в ПО "Феникс-4" либо по запросу в отделе технической поддержки "Охрана и безопасность" (контакты здесь: www.p-sec.eu )

Примечание. Некоторые служебные коды на ПЦН "Ритм" не передаются.


SIM-карты

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > ПЦН >
SIM-карты

Конфигурирование параметров этой вкладки ППКОП серии "Лунь-11" mod.2/mod.3/mod.4 ничем не отличается от конфигурирования таких же параметров соответствующей вкладки "Лунь-11".

В ППКОП "Лунь-11"mod.3/4 поддерживается автономная работа по SMS. Для контроля текущего баланса SIM-карты и предупреждения владельца о снижении баланса счета ниже предельного необходимо правильно указать код USSD-запроса в параметре "Запрос для проверки баланса ":

Чтобы узнать правильный код запроса следует обратиться к оператору мобильной связи (например, на сайте оператора в сети Интернет)

Пример кода USSD-запроса для оператора Киевстар (Украина): *111#

Если код USSD-запроса не указан или указан неверно или не удается проверить баланс, то ППКОП однократно присылает SMS с предупреждением:

«Can't check SIM balance (USSD-query is not valid?) »

Аналогично прибору "Лунь-11" настраиваются GSM-каналы связи: GPRS-канал, CSD-канал и голосовой канал.

Внимание! ППКОП "Лунь-11" mod.3/mod.4 не поддерживают работу CSD-канала связи, поэтому соответствующая вкладка отсутствует.

На вкладке "GPRS канал" добавлены новые параметры:

" Разрешить отправлять изображения" - Установкой флажка указывается возможность пересылки изображений по GPRS-каналу данной SIM-карты в случае использования камер (через модуль "Дозор" или радиодатчик "Crow-Видео"). Необходимо указать "Адрес Орлан-видео" и "Порт", куда необходимо отсылать изображения. Помните, что для соединения с модулем "Орлан-видео" будет использоваться та же сеть и точка доступа, что и для передачи событий.

"Передавать тест при возврате на рабочий канал" - При установке флажка, каждый раз, когда прибор возвращается на рабочий канал GPRS после неудачной попытки передачи теста по другой SIM-карте, будет передаваться тестовое событие на ПЦН. Это необходимо для корректной работы удаленного управления в случае использования открытой сети Интернет, но приводит к увеличению GPRS-трафика.

Внимание! ППКОП "Лунь-11" mod.3/mod.4 поддерживают работу в сетях 3G (WCDMA 900/2100 МГц, HSDPA, HSUPA) и GSM (850/900/1800/1900 МГц)

Внимание! ППКОП "Лунь-11" mod.2 поддерживает работу только в сетях GSM (850/900/1800/1900 МГц)


Lan/WIFI

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > ПЦН >
Lan/WIFI

Конфигурирование параметров режима "LanCom " ППКОП серии "Лунь-11" mod.2/mod.3/mod.4 аналогично конфигурированию таких же параметров вкладки LanCom прибора "Лунь-11".

Дополнительные параметры введены для режима работы "WiFi".

При выборе этого режима появляется доступ к следующим обязательным параметрам:

  • "Разъем подключения" - определяет место установки/подключения модуля WiFi "W11M" в приборе. Модуль может быть установлен либо в разъем X3 - вместо радиосистемы , либо в разъем X6 - вместо модуля "Дозор" . Место подключения выбирают в зависимости от состава охранной системы.

Если в конфигурации прибора уже используется (включен) модуль "Дозор" или радиосистема любого типа, то соответствующий разъем в списке выбора будет недоступен. Если задействованы оба разъема, то испольхование связи по каналу WiFi становится невозможным. Для получения такой возможности сначала нужно отключить в конфигурации прибора одно из устройств, использующих разъемы X3 или X6.

  • "Имя точки доступа" - необходимо ввести текстовое наименование существующей точки доступа WiFi, к которой прибор будет автоматически подключаться для передачи событий на ПЦН и приема команд удаленного управления с ПЦН.
  • "Пароль WIFI" - пароль к той точке доступа, имя которой введено в предыдущем параметре. Для точки доступа рекомендуется использовать защиту WPA2 PSK. В целях безопасности настоятельно рекомендуется использовать сложные пароли длиной не менее 8 символов, включающие цифры, латинские буквы разных регистров и специальные символы.

При использовании канала WiFi рекомендуется устанавливать флажок "Использовать DHCP", если в сети работает сервер DHCP.

Для конфигурирования вышеописанных параметров необходимо указать канал Lan/WiFi в приоритетах каналов (см. здесь ).


Автодозвон

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > ПЦН >
Автодозвон

Данная вкладка предназначена для указания параметров передачи событий по коммутируемым телефонным линиям при помощи телефонного коммуникатора "ТК-17".

"1-й телефон пульта", "2-й телефон пульта" - необходимо внести номера телефонов модулей "Орлан-М11" для дозвона;

"Тип набора номера" - Используемый АТС способ набора номера (импульсный или тоновый);

"Распознавать сигнал ответ" - распознавание «ответа» от АТС. Если флажок установлен, то в случае распознавания ответа АТС начинается набор номера. Если коммуникатору не удастся распознать «ответ» АТС за период времени "Таймаут перед набором номера", то дозвон считается неудачным. Если флажок снят, то по окончании периода времени "Таймаут перед набором номера" с момента «поднятия трубки» коммуникатор начинает набор номера;

«Распознавать сигнал занято» - После набора номера коммуникатор анализирует сигналы, поступающие с линии. Если АТС выдает сигнал «Занято» и установлен флажок - попытка дозвона считается неудачной. Если АТС выдает сигнал «Занято» и снят флажок, коммуникатор ждет ответа от приемной станции ПЦН в течение "Таймаут ожидания Handshake". Отсутствие ответа приемной станции ПЦН за период времени "Таймаут ожидания Handshake" будет для коммуникатора также считаться неудачной попыткой дозвона. Коммуникатор кладет трубку, после чего повторяет попытки связи в соответствии с параметром "Количество попыток набора номера".

Устанавливать ли флажки «Распознавать сигнал занято» и «Распознавать сигнал ответ» зависит от АТС, в общем случае для ускорения работы коммуникатора флажки рекомендуется установить.

После того, как коммуникатор распознал ответ приемной станции ПЦН (handshake), он пытается передать событие из очереди на ПЦН. Передача сообщения считается удачной, если после передачи коммуникатор услышит сигнал подтверждения от приемной станции ПЦН (kiss-off). Если сигнала подтверждения не последует, то коммуникатор пробует передать его согласно "Количество попыток передачи сообщения". Если попытки передачи сообщения не увенчались успехом, текущая попытка дозвона считается неудачной. Если сигнал подтверждения от приемной станции есть, то коммуникатор передает следующее сообщение из очереди, пока не будут переданы все сообщения. В случае, если коммуникатор исчерпал все попытки дозвона и не смог передать сообщения, то вся внутренняя очередь событий коммуникатора очищается.

Очистка очереди событий коммуникатора не удаляет события из памяти охранного прибора «Лунь». Прибор будет пытаться передать их по другим каналам связи или вернёт их в коммуникатор и цикл передачи повторится.


SMS/Обзвон

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > ПЦН >
SMS/Обзвон

Если используется режим работы по SMS либо требуется обзвон владельцев по каким-либо событиям, то здесь настраивают параметры передачи SMS, номера получателей и фильтры событий.

Номера телефонов следует указывать в международном формате со знаком "+".

SMS рассылаются на номера телефонов, у которых установлен параметр "Включить", и в соответствии с установленным для этого телефона фильтром событий.

Если установлен флажок "Обзвон", то ППКОП выполняет звонок на те же номера телефонов, чтобы привлечь внимание владельца. Отвечать на звонок не нужно. Если звонок будет отклонен, то через 90 секунд будет выполнен повторный вызов, а далее ППКОП перейдет к следующему номеру в списке.

Если установлен флажок "Только по тревоге", то звонок выполняется только для тревожных событий, а при поднятии трубки телефона прозвучит голосовое предупреждение "Alarm!".

Режим "Обзвон" может работать и без рассылки SMS, т.е. в режимах ПЦН и WEB. В этом случае звонки осуществляются либо по всем событиям, либо только по тревоге (если установлен соответствующий флажок).

Внимание! При последовательном возникновении нескольких тревожных событий, звонок будет осуществляться только на те события, между которыми прошло более 5 минут.

В таблице "Фильтр событий для SMS" указывают один или несколько типов событий, при возникновении которых будет отправляться SMS на данный номер телефона (т.е. фильтр событий нужно установить для каждого из номеров).

Замечание: Фильтр "Постановки-снятия" не включают события "Начало постановки" и "Начало снятия".Эти события относятся к фильтру "Остальные типы событий".

При формировании текста SMS, содержащего упоминание о нарушении какой-либо зоны ППКОП, может быть использовано описание этой зоны. Поле "Описание зоны" может содержать тестовую строку, длиной до 15 символов английского алфавита (только буквы и/или цифры). Для каждой из зон это поле располагается на той вкладке, где расположена данная зона (т.е. на вкладках "Расширители", "Зоны", "Радиозоны", "Клавиатуры", "Шина TAN"):

Если описание зоны задано, то его текст вставляется в передаваемое SMS.


Дозор

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Дозор

Модуль предназначен для верификации тревог с помощью фото с охраняемого объекта.

Модуль фотосъемки "Дозор" подключается к ППКОП и поддерживает подключение до 4 аналоговых видеокамер.

По заданным в конфигурации событиям ППКОП с помощью модуля "Дозор" делает одну или несколько фотографий с заданным интервалом с нужных камер и через GPRS-канал (для ППКОП "Лунь-11" mod.2/mod.3/mod.4) или WiFi (для ППКОП "Лунь-11" mod.3/mod.4) передает их на ПЦН "Орлан". ПЦН "Орлан" может принимать фотографии как через открытый интернет, так и через модуль "Орлан-Видео". Фотографии хранятся в базе данных и доступны для просмотра в любое время.

Для использования модуля "Дозор" нужно установить флажок "Задействовать ", после чего установить параметры для каждой камеры.


Камеры

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 > Дозор >
Камеры

Для включения каждой камеры установите опцию "Задейстовать", после чего укажите параметры работы.

Параметры:

  • "Разрешение" - с каким разрешением производить фотосъемку (360х288, 720х576). Большее разрешение улучшает качество снимка, но приводит к увеличению GPRS-трафика;
  • "Интервал между кадрами" - с каким интервалом времени будет произведена съемка нескольких кадров;
  • "Количество снимков по событию" - сколько фотографий будет сделано данной камерой при возникновении одного события;
  • "Количество кадров в памяти" - сколько кадров необходимо хранить в памяти модуля "Дозор" для данной камеры до передачи их на ПЦН "Орлан". Для передачи каждого кадра необходимо определенное время. В случае, если память уже заполнена кадрами, новые фотографии (кадры) создаваться не будут, пока не переданы уже созданные. Общее количество памяти на все камеры ограничено 16-ю кадрами, по 4 кадра на камеру по умолчанию. Если какие то камеры не используются, Вы можете уменьшить для них это значение, конфигуратор автоматически увеличит доступное количество кадров для задействованных камер.

Событием, по которому может быть сделан снимок с камеры, могут быть:

  • "Тревога в зоне" (зонах) - до четырех зон на одну камеру. Необходимо указать номера зон из выпадающих списков.
  • "Тревога в группе" (группах) - любая тревога в указанной группе приводит к включению камеры. Установите флажки для нужных групп;
  • "Постановка под охрану группы" (или нескольких);
  • "Снятие с охраны группы" (или нескольких);
  • "Пожар в группе" (или нескольких).

Внимание! Для событий, приходящих за время интервала между кадрами, всегда будет сделано только по одной фотографии, и только для последнего из этих событий количество кадров будет соответствовать заданному в конфигурации камеры.


Сирены

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Сирены

На данной вкладке необходимо указать длительность звучания каждой из сирен - охранной и пожарной .

Каждую из сирен (строка таблицы) необходимо назначить определенной группе (или нескольким группам, столбцы таблицы) установкой соответствующих флажков.

На основной плате ППКОП и на каждой плате расширителя "Лунь-11Н" есть клемма для подключения сирены (BELL). На платах расширителей "Лунь-11Е" такой клеммы нет. Программа "Конфигуратор 11" отображает только реально существующие в системе сирены, поэтому на изображении выше отсутствует сирена №3 (в данном примере расширитель №2 - это "Лунь-11Е"). В первом столбце таблицы для удобства ориентации отображаются номера расширителей, на платах которых расположены соответствующие клеммы сирен.

"Контроль сирены " - позволяет контролировать наличие сирены, подключаемой к клемме BELL (для основной платы ППК и плат расширителей Лунь-11Н). По умолчанию контроль включен (флажок установлен).

"Подтверждение брелка" - если флажок установлен, то команды постановки/снятия, выполняемые с радиобрелока, сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).

"Подтверждение сиреной" (для "Лунь-11mod.3/4/5/6") - если флажок установлен, то все команды постановки/снятия сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).


Пожарная подсистема

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Пожарная подсистема

Лунь-11 mod.2

Параметры на этой вкладке аналогичны параметрам вкладки "Пожарная подсистема" прибора "Лунь-11".

ППКОП имеет возможность распознавать ситуацию распространения пожара ("массовая пожарная тревога"), когда срабатывает два пожарных извещателя в одном шлейфе. Эта возможность доступна только при установке флажка "Пожар по второй сработке". При установке флажка "Распознавать сработку второго извещателя в пожарном шлейфе" прибор будет распознавать такую ситуацию с отправкой на ПЦН события "Массовый пожар".

Вышеописанный флажок действует на все пожарные шлейфы системы, включая расширители.

Лунь-11 mod.3/mod.4

Для ППКОП "Лунь-11" mod.3/4/5/6 вкладка "Пожарная подсистема" имеет вид, как показано на рисунке ниже.

Изменяя параметр "Распознавание пожара" можно выбрать нужный режим работы пожарной подсистемы:

«По первой сработке» - событие "Пожар" передается на ПЦН при первом же срабатывании (тревоге) любого пожарного извещателя.

«По повторной сработке в системе» (полностью соответствует режиму "Пожар по второй сработке" в ППКОП "Лунь-11" mod.2) - первая тревога извещателя любого пожарного шлейфа генерирует событие "Вероятная пожарная тревога". Затем прибор сбрасывает питание всех извещателей всех шлейфов на время "Длительность сброса датчиков", после чего вновь подает питание на пожарные извещатели, выдерживает паузу "Время ожидания готовности" и далее ожидает повторной тревоги от любого пожарного извещателя в течении "Времени ожидания повторной сработки". Если такая повторная тревога возникает, то событие " Пожар" передается на ПЦН. Возможно распознавание двух и более извещателей в одном пожарном шлейфе с отправкой на ПЦН события "Массовый пожар".

«По сработке 2-х и более датчиков в шлейфе» - первая тревога от любого извещателя любого пожарного шлейфа генерирует событие "Вероятная пожарная тревога" и далее ППКОП ожидает повторной тревоги от другого пожарного извещателя в том же шлейфе . Если такая тревога возникает, то событие " Пожар" передается на ПЦН.


Выходы

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Выходы

Здесь конфигурируют выходы PGM.

Основная плата ППКОП имеет 4 выхода PGM, каждая плата расширителя "Лунь-11Н" имеет 2 выхода PGM. Таким образом общее количество выходов определяется количеством расширителей "Лунь-11Н". Расширитель "Лунь-11Е" собственных выходов не имеет.

В первом столбце таблицы для удобства ориентации указан номер расширителя, на котором расположен соответствующий выход PGM.

Прибор в зависимости от модификации поддерживает следующие типы выходов:

  • Не используется;
  • Под охраной - включается, когда все группы, к которым он относится, находятся в любом режиме охраны ;
  • Пожар - включается в случае пожара;
  • Неисправность - включается в случае проблем основного или резервного питания, а также проблем на шинах MON/TAN;
  • Готовность - включается в случае готовности группы к постановке под охрану;
  • Повторитель зоны - включается в случае тревоги указанной зоны;
  • Управление пользователем или с ПЦН - позволяет включать и выключать выход вручную, оператору - по команде с ПЦН либо пользователю - из приложения "Мобильная клавиатура", а для "Лунь-11mod.3/4/5/6" - также с УИУ "Линд-11"/"Линд-11LED"/"Линд-15"/"Линд-29";
  • Выносной светодиод* - отображает состояние охраны выбранной группы, если их несколько - то будет включен, если хотя бы одна из них под охраной; мигает - пока не получено подтверждение о постановке в охрану с ПЦН;
  • Питание сетевого устройства - служит для питания Ethernet-коммуникатора LanCom rev.6;
  • Повторитель зоны мигающий - при нарушении заданной зоны периодически включается (на 1 секунду) и выключается (также на 1 секунду);
  • Тревога в группе, мигающий - при возникновении тревоги в заданной группе периодически включается (на 1 секунду) и выключается (также на 1 секунду) до тех пор, пока не будет введен код с клавиатуры или приложен разрешенный ключ к считывателю. При этом, если группа находилась под охраной, то для снятия с охраны потребуется повторный ввод кода или прикладывание ключа;
  • Сирена* - дублирует пожарную или охранную сирену при возникновении соответствующей тревоги в заданных группах;
  • Выносной светодиод+тревога* - включается , если группа под охраной; редко мигает (1 раз в секунду) - до получения подтверждения о постановке в охрану с ПЦН; часто мигает (5 раз в секунду) - если в группе были тревоги. Этот тип выхода доступен только для основной платы прибора (не для расширителей);
  • Под принуждением - включается при снятии группы с охраны ключом или паролем "под принуждением";
  • Неисправность (пожарный)* - включается в случае проблем основного и/или резервного питания, а также проблем на шинах MON/TAN;
  • Снят с охраны - как выходной сигнал о снятии с охраны;
  • Выносной светодиод с задержкой* - отображает состояние охраны выбранной группы, если их несколько - то будет включен, если хотя бы одна из них под охраной; мигает - пока не получено подтверждение о постановке в охрану с ПЦН и не закончилась задержка на выход;
  • Выносной светодиод с задержкой + тревога* - будет включен , если соответствующие группы под охраной; редко мигает (1 раз в секунду) - до получения подтверждения о постановке в охрану с ПЦН и окончания задержки на выход; часто мигает (5 раз в секунду) - если в соответствующих группах были тревоги. Этот тип выхода доступен только для основной платы прибора (не для расширителей);
  • Под охраной (остаюсь дома) - включается, если все группы, к которым он относится, поставлены в охрану в режиме "остаюсь дома";
  • Индикатор "Пожарный выход" - для подключения светового индикатора, который:
    • включен, пока в соответствующей группе нет пожара;
    • мигает, если в ней зарегистрирован пожар. По команде "Сброс" выход снова включается для непрерывного свечения индикатора.

Для каждого выхода можно установить (в зависимости от модификации прибора) дополнительные параметры:

"Задержка на включение" в секундах - время, по истечении которого выход включается по соответствующему событию (в зависимости от типа выхода).

"Время работы" в секундах - время, в течение которого выход находится во включенном состоянии.

Если время действия события меньше значения, установленного любым из параметров, то выход будет выключен сразу по окончанию действия события (т.е. короткие события могут отключить выход раньше установленного времени либо не включить выход вообще).

Если какому-либо из этих временных параметров установлено значение "0", то соответствующий параметр не используется (т.е. либо выход включается сразу, либо выход включен, пока действует вызвавшее его событие).

* - Для типов выходов "Сирена", "Выносной светодиод", "Выносной светодиод + тревога", "Неисправность (пожарный)", "Выносной светодиод с задержкой", "Выносной светодиод с задержкой + тревога" - вышеуказанные параметры не действуют.


МРВ-8

Здесь конфигурируют выходы модуля расширения МРВ-8.

Модуль расширения выходов МРВ-8 имеет 8 релейных выходов с "сухими" контактами, назначение каждого из выходов можно настроить индивидуально.

Модуль поддерживает следующие типы выходов:

  • Не используется;
  • Под охраной - включается, когда соответствующая группа находится под охраной;
  • Пожар - включается в случае пожара;
  • Неисправность - включается в случае проблем основного или резервного питания, а также проблем на шинах MON/TAN;
  • Готовность - включается в случае готовности группы к постановке под охрану;
  • Повторитель зоны - включается в случае тревоги указанной зоны;
  • Управление пользователем или с ПЦН - позволяет включать и выключать выход вручную, оператору - по команде с ПЦН либо пользователю - из приложения "Мобильная клавиатура", а для "Лунь-11mod.3/4/5/6" - также с УИУ "Линд-11"/"Линд-11LED";
  • Выносной светодиод - отображает состояние охраны выбранной группы, если их несколько - то будет включен, если хотя бы одна из них под охраной;
  • Питание сетевого устройства - служит для питания Ethernet-коммуникатора LanCom rev.6;
  • Повторитель зоны мигающий - при нарушении заданной зоны периодически включается (на 1 секунду) и выключается (также на 1 секунду);
  • Тревога в группе, мигающий -при возникновении тревоги в заданной группе периодически включается (на 1 секунду) и выключается (также на 1 секунду) до тех пор, пока не будет введен код с клавиатуры или приложен разрешенный ключ к считывателю. При этом, если группа находилась под охраной, то для снятия с охраны потребуется повторный ввод кода или прикладывание ключа;
  • Сирена - дублирует пожарную или охранную сирену при возникновении соответствующей тревоги в заданных группах;
  • Выносной светодиод+тревога - включается , если группа под охраной; "мигает", если в группе были тревоги. Этот тип выхода доступен только для основной платы прибора (не для расширителей);
  • Под принуждением - включается при снятии группы с охраны ключом или паролем "под принуждением";
  • Неисправность (пожарный) - включается в случае проблем основногои/или резервного питания, а также проблем на шинах MON/TAN;
  • Снят с охраны - как выходной сигнал о снятии с охраны.


Удаленное обновление

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Удаленное обновление

Конфигурирование параметров для удаленного обновления ничем не отличается от аналогичных параметров удаленного обновления прибора "Лунь-11" .


Дополнительно

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Дополнительно

Данная вкладка предназначена для настроек дополнительных параметров конфигурации прибора.

"Разрешить удаленное конфигурирование" - служит для включения соответствующей возможности. Удаленное конфигурирование работает только по GPRS или WiFi каналам.

"Пароль установщика" - это пароль для доступа к изменению настроек прибора с УИУ "Линд-11", в частности, для доступа к функции конфигурирования беспроводных зон.

"Разрешить локальное конфигурирование без пароля" - определяет возможность конфигурирования прибора по кабелю без ввода пароля установщика. При снятом флажке в момент появления связи с прибором будет выводится запрос о вводе пароля для конфигурирования (используется пароль установщика). При неправильно введеном пароле конфигурирование невозможно.

Внимание! Не забудьте пароль установщика! Сброс пароля установщика при снятой опции "Разрешить локальное конфигурирование без пароля" возможен только производителем - компанией "Охрана и безопасность".

"Разрешить синхронизацию времени с ПЦН" - позволяет выполнять периодическую синхронизацию времени прибора с временем ПЦН. Для правильной установки времени в этом случае обязательно укажите смещение часового пояса относительно ПЦН. Не путайте этот параметр с часовым поясом!

Пример: пусть ППКОП расположен в часовом поясе UTC+6, а ПЦН расположен в часовом поясе UTC-2 .

Тогда в поле "Смещение часового пояса относительно ПЦН" нужно ввести ( +6 ) - ( -2 ) = ( +8 )

Внимание! Для режима работы ППКОП "Phoenix-Web" следует учитывать, что ПЦН расположен в часовом поясе "UTC+0".

"Отправлять один снимок с каждой из камер по нажатию тревожной кнопки с брелока/клавиатуры" - установленный флажок будет действовать при использовании хотя бы одной камеры с модулем "Дозор" или одного радиодатчика "Crow-Видео" и наличия в системе брелока или клавиатуры "Линд-11"/"Линд-11LED" (с установленным флажком "Тревожная кнопка" ).

"Разрешить отправку изображений по запросу с ПЦН" - установленный флажок будет действовать при использовании хотя бы одной камеры с модулем "Дозор" или одного радиодатчика "Crow-Видео". Фотография запрашивается с определенной камеры владельцем в приложении "Мобильная клавиатура" или оператором ПЦН.

"Обнаруживать глушение сигнала GSM" - если флажок установлен, то при обнаружении модемом глушения сигнала сети GSM, прибор будет пытаться отправить событие об этом на ПЦН. Это событие также будет отображаться в неисправностях системы на УИУ "Линд-11" и "Линд-11LED".

"Включать сирену при обнаружении глушения сигнала GSM" - если флажок установлен, то при обнаружении модемом глушения сигнала сети GSM когда прибор находится в состоянии охраны вызовет включение сирены.

"Лунь-11mod.3/4/5/6"

"Время до повторного срабатывания зоны " - минимальный интервал времени между последовательными срабатываниями одной и той же зоны, при котором распознаются оба срабатывания, секунд. Значение по умолчанию "0" - обеспечивает минимально возможное значение согласно "Руководству по эксплуатации" ППКОП.

"Синхронизация времени " - используется для установки даты и точного времени и внесения их в события, передаваемые прибором. Возможные значения:

  • Не используется - синхронизация времени запрещена
  • ПЦН - для синхронизации времени используется точное время, передаваемое с ПЦН. Дополнительно нужно установить смещение часового пояса относительно ПЦН.
  • SNTP - для синхронизации времени используются запросы к серверу SNTP. Требуется указать IP-адрес и порт одного из серверов SNTP. Дополнительно нужно установить текущий часовой пояс.


Журнал событий (Лунь-11mod.3/4/5/6)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Журнал событий (Лунь-11mod.3/4/5/6)

По нажатию кнопки и выбору пункта подменю "Считать журнал событий" - считывается журнал событий прибора, подключенного кабелем USB, после чего содержимое журнала отображается в отдельном окне. Журнал событий представляет собой таблицу, каждая из нумерованных строк которой представляет одно событие и содержит:

  • Идентификатор события;
  • Номер объекта;
  • Дата события;
  • Время события;
  • Номер группы, в которой произошло событие;
  • Номер зоны (шлейфа), в которой произошло событие;
  • Код события;
  • Описание события.

Емкость журнала событий прибора составляет 65536 событий, просмотр осуществляется постранично, для перехода между страницами используются кнопки в нижней строке окна журнала. Там же отображается общее номер текущей страницы и общее количество страниц.

Цвет фона для каждого события соответствует фону, используемому в ПО "Феникс 4" по умолчанию.

Выбором пункта подменю [image] - журнал событий будет полностью очищен.


Ключи и пароли (Лунь-11mod.5/6)

Help > Конфигурирование приборов > Лунь-11 mod.2/3/4/5/6 >
Ключи и пароли (Лунь-11mod.5/6)

Для модификаций mod.5/mod.6 все данные пользователей - ключи, пароли, мобильные телефоны - вынесены на отдельную вкладку.

Общее количество пользователей - 256. Любого из пользователей можно назначить (внести) в любую (или несколько) групп. Для этого на этапе конфигурирования данного пользователя достаточно установить флажки в соответствующих группах. Внесение в группы можно произвести и с УИУ "Линд-11/11LED/9М3".

Над таблицей расположен фильтр для отображения либо пользователей только выбранной группы, либо всех пользователей системы.

Для облегчения заполнения прав пользователей по группам, удобно использовать кнопку "Копировать права..." С ее помощью можно скопировать заранее установленные права доступа по группам (расположение флажков) сразу множеству пользователей.Для этого нужно выполнить следующие действия:

  1. Установить одному из пользователей права доступа к группам, проставив нужные флажки в строке этого пользователя.
  2. Установить курсор на строку этого пользователя (задать "образец", на скриншоте выше - строка 4).
  3. Нажать кнопку "Копировать права...". Слева от таблицы появится дополнительный столбец "Кому:"
  4. В этом столбце следует проставить флажки в строках тех пользователей, которым будут скопированы права из "образца". Если установить флажок "Всем", то права будут копироваться всем 255 пользователям.
  5. Нажать кнопку "Выполнить". При этом флажки прав доступа к группам будут проставлены у выбранных на предыдущем шаге пользователей.

Копируются только права доступа (расположение флажков по группам). Коды, ключи и телефоны не копируются.

Для считывания ключей используется кнопка "Считать ключ", расположенная в верхней части вкладки. Сначала нужно щелкнуть мышью на нужной строке (т.е. выбрать нужного пользователя) или в поле "Ключ" этой строки, а затем приложить ключ и нажать кнопку.


Лунь-19

Help > Конфигурирование приборов >
Лунь-19

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.


Группы

Help > Конфигурирование приборов > Лунь-19 >
Группы

Все зоны прибора "Лунь-19" могут быть отнесены к одной из двух групп. Здесь управляют параметрами каждой из групп прибора, а именно:

  • "Включить" группу (т.е. ее задействовать)
  • " Вход, с" - период времени (секунд), в течение которого действует задержка на "Задержанные" зоны при входе в помещение
  • "В ыход, с" - период времени (секунд), в течение которого действует задержка на "Задержанные" и "Проходные" зоны при выходе из помещения
  • "Быстрая постановка" - установленный флажок для данной группы позволяет ставить группу в охрану без ввода пароля, нажатием отдельной кнопки в интерфейсе пользователя.
  • "Разрешить снятие с охраны с ПЦН" - если флажок установлен, то данную группу можно снять с охраны по команде оператора ПЦН.
  • "Тревожная кнопка брелока" - если флажок установлен, то при нажатии на тревожную кнопку брелока будет генерироваться код тревоги.


Расписание

Help > Конфигурирование приборов > Лунь-19 >
Расписание

"Постановка" - установленный флажок разрешает постановку в охрану данной группы в заданное время в выбранный день недели.

"Остаюсь дома" - если флажок установлен, то постановка в охрану производится в режим "Остаюсь дома".

"Снятие" - установленный флажок разрешает снятие с охраны данной группы в заданное время в выбранный день недели.


Зоны

Help > Конфигурирование приборов > Лунь-19 >
Зоны

Здесь конфигурируют собственные проводные зоны (шлейфы) прибора "Лунь-19".

Прибор имеет 2 собственных проводных шлейфа (с номерами 31, 32).

Для каждой зоны прибора необходимо указать параметры:

"Тип зоны" приборов серии "Лунь-19" (Типы зон приборов серии «Лунь»):

  • Не используется;
  • Охранная;
  • 24-часовая;
  • Задержанная;
  • Проходная;
  • Остаюсь дома;
  • Задержанная/Охранная;
  • Проходная/Охранная.

"Тихая" - при нарушении шлейфа с установленным флажком "Тихая", звуковой оповещатель не включается.

"Номер группы" - каждая зона должна быть отнесена к одной из групп, следует ввести номер группы (1 или 2).

"Описание зоны" - к раткое текстовое описание данной проводной зоны, например: "объемник коридора". Допустимая длина описания – 31 символ. В случае использования SMS, информация из поля "Описание зоны" вставляется в тело сообщения о нарушении/восстановлении зоны.


Радиосистема

Help > Конфигурирование приборов > Лунь-19 >
Радиосистема

Здесь выбирают радиосистему, с которой будет работать прибор и общие параметры этой радиосистемы. Прибор поддерживает работу до 30 радиодатчиков, до 16 радиосирен и до 16 радиовыходов. Эти величины зависят от выбранной радиосистемы.

"Тип приемника" - выберите одну из следующих радиосистем:

  • Lun-R;
  • Crow;
  • Visonic;
  • Р433М - Jablotron;
  • Р433 - Rielta;
  • Astra;
  • Ajax;
  • Astra New - если все беспроводные устройства поддерживают работу с оптимизированным радиоканалом;
  • Rielta RKI;
  • Rielta RKI New - если все беспроводные устройства выполнены на платах красного цвета.

Дополнительные параметры радиосистемы:

  • "Таймаут потери связи с радиодатчиком, мин." – это период времени (в минутах), в течение которого ППК ожидает тестовой посылки от радиодатчика (если от него нет других событий, например тревог). Допустимые значения 10...1439 минут (минимальное значение зависит от типа радиосистемы);
  • "Таймаут автовосстановления радиодатчика, сек." – это период времени (секунд), после которого ППК автоматически присылает норму ранее нарушенного радиодатчика. Допустимые значения 1...600 секунд;
  • "Номер сети" – этот параметр доступен только для приемника «Р433 Риэлта» и используется для разделения близко расположенных радиосетей, которые могут мешать работе друг друга. Допустимые значения 1...127. В разных ППК, расположенных близко друг от друга и работающих с приемником «Р433 Риэлта» следует назначать разные номера сетей.
  • "Литера" - рабочая частота для радиосистемы Астра (Астра New). Должна использоваться одна и та же литера для всех радиодатчиков/репитеров/радиосирен. Используется для разделения близко расположенных радиосетей, которые могут мешать работе друг друга.


Радиозоны

Help > Конфигурирование приборов > Лунь-19 > Радиосистема >
Радиозоны

Здесь устанавливают типы используемых радиодатчиков и назначают их в одну из групп прибора.

После выбора радиосистемы установите параметры радиодатчиков, сведенные в таблицу:

"Тип зоны" приборов серии "Лунь-19" (см. раздел Типы зон приборов серии «Лунь» , некоторые типы зон отображаются только при выборе соответствующей им радиосистемы):

  • Не используется;
  • Охранная;
  • 24-часовая;
  • Задержанная;
  • Проходная;
  • Пожарная;
  • Остаюсь дома;
  • Задержанная/Охранная;
  • Радиобрелок/Репитер;
  • Проходная/Охранная.

"Тихая" - если флажок установлен, то звуковой оповещатель не включается.

"Группа" - каждая зона должна быть отнесена к одной из групп, следует ввести номер группы (1 или 2).

"Идентификатор" - если радиодатчик зарегистрирован в радиоприемнике ППКОП, то здесь отображается его внутренний номер.

Для радиосистемы Crow здесь допускается вводить серийный номер устройства (последние 7 цифр). В этом случае, после записи конфигурации в ППКОП и включения прибора, обязательно нужно перевключить питание каждого беспроводного устройства.

"Ретранслятор" - если для связи радиодатчика с радиоприемником прибора используется ретранслятор (репитер), то в этом поле следует указать номер той радиозоны, в которой зарегистрирован нужный ретранслятор.

"Описание зоны" - краткое текстовое описание данной проводной зоны, например: "объемник коридора". Допустимая длина описания – 31 символ. В случае использования SMS, информация из поля "Описание зоны" вставляется в тело сообщения о нарушении/восстановлении зоны.

Crow

Для радиосистемы Crow используется дополнительный параметр "Настройки датчиков". Этот параметр действует сразу на все радиодатчики системы. Если выбрано значение "Внутренние", то все настройки каждого радиодатчика устанавливаются встроенными в него перемычками/джамперами. Если выбрано значение "Внешние", то настройки каждого радиодатчика устанавливают на этой же странице программы "Конфигуратор 11" в зависимости от типа радиодатчика (параметр "Тип датчика"):

PIR

"Количество импульсов для срабатывания" - соответствует количеству участков, пересекаемых объектом в поле зрения датчика за определенное время, необходимых для регистрации тревоги.

"Чувствительность" - определяет порог срабатывания датчика.

"Крупные животные" - фильтр, используемый для уменьшения ложных срабатываний датчика в случае наличия на объекте крупных домашних животных.

Magnet

"Внутренний" - флажок должен быть установлен при использовании встроенного магнитного сенсора.

"Внешний" - флажок должен быть установлен при использовании внешнего магнитного сенсора.

"Объединить по" - логика обработки срабатываний (схема И / ИЛИ) при использовании обоих сенсоров.

Smoke

"Дым" - включить датчик дыма.

"Высокая температура" - включить датчик температуры.

Glass

"Чувствительность по вибрации" - определяет порог срабатывания датчика по вибрации (если такой сенсор имеется в датчике).

"Чувствительность по ударам" - определяет порог срабатывания датчика по ударам (если такой сенсор имеется в датчике).

"Чувствительность по разбитию стекла" - определяет порог срабатывания датчика по разбитию стекла.

"Объединять по" - логика обработки срабатываний (схема И / ИЛИ) при использовании нескольких сенсоров.

Ajax

Для радиосистемы Ajax окно настроек радиодатчиков имеет другой вид (см. ниже).

В радиосистеме Ajax можно использовать дополнительный вход для проводной зоны (либо второй датчик в комбинированных устройствах) - в тех радиодатчиках, где он предусмотрен конструкцией радиодатчика.

В этом случае дополнительный вход назначается на отдельную радиозону, которая будет зависимой от основной радиозоны.

В поле "Доп. Вход" основной радиозоны из выпадающего списка выбирают номер свободной (с пустым полем "Идентификатор") радиозоны, которая будет использоваться как проводной дополнительный вход.

Внимание ! Радиозоны с зарегистрированными радиодатчиками не могут использоваться в качестве доп. входов. Сначала нужно удалить зарегистрированный радиодатчик из памяти радиоприемника (меню инженера - "Зоны" - "выбрать" - "удалить").

После выбора номера радиозоны для доп. входа, в строке, соответствующей этой радиозоне появляется комментарий "Доп. вход для зоны:", за которым указан номер основной зоны.

Теперь события, приходящие от проводного датчика, подключенного к основной радиозоне будут отображаться как тревоги/нормы зоны с номером доп. входа. Например, для приведенного выше рисунка основной зоной является радиозона 1. К ней подключен дополнительный проводной датчик, события от которого появляются в зоне 3 (это доп. вход).

Для зоны доп. входа можно установить тип линии "НР" (нормально-разомкнутая, см. радиозону 3 на рисунке выше) или "НЗ " (нормально-замкнутая) в зависимости от типа подключенного датчика - определяется состоянием датчика в нормальном его состоянии (в отсутствии нарушения).

Для зоны доп. входа можно установить требуемый тип зоны, номер группы, флажки "Тихая" и "Обход " независимо от аналогичных установок основной зоны.

Внимание! Для зоны доп. входа можно установить тип 24-х часовая только в случае, когда основная зона также имеет тип 24-х часовая.

Внимание! Для основной зоны типа "брелок" назначать доп. вход запрещено!

Для любого радиодатчика движения и/или разбития стекла можно установить его чувствительность - минимальную, среднюю или максимальную . От выбранного значения зависит, насколько маленькие объекты (или тихие звуки - для датчика разбития) могут быть обнаружены радиодатчиком. Помните, что наличие домашних животных может приводить к ложным срабатываниям радиодатчика при неправильном выборе чувствительности. Подробные рекомендации по выбору чувствительности можно найти в инструкции по эксплуатации радиодатчика.

Для радиодатчиков других типов и брелоков установка любого значения чувствительности не влияет на работоспособность .

Нужное значение чувствительности можно также установить при работе прибора, во время проверки зоны обнаружения в реальном времени (меню инженера - "Зоны" - "выбрать" - "Зона обнаружения"), визуально контролируя срабатывания датчика или установить фиксированное значение из выпадающего списка "Чувствительность датчика" без такого контроля, как описано в руководстве по эксплуатации ППКОП "Лунь-19".


Радиосирены

Help > Конфигурирование приборов > Лунь-19 > Радиосистема >
Радиосирены

После выбора радиосистемы установите параметры радиосирен, сведенные в таблицу:

"Количество сирен" - выбрать нужное количество радиосирен (до 16 шт.)

"Идентификатор" - если радиосирена зарегистрирована в радиоприемнике ППКОП, то здесь отображается ее внутренний номер.

Для радиосистемы Crow здесь допускается вводить серийный номер устройства (последние 7 цифр). В этом случае, после записи конфигурации в ППКОП и включения прибора, обязательно нужно перевключить питание каждой радиосирены.

"Ретранслятор" - если для связи радиосирены с радиоприемником прибора используется ретранслятор (репитер), то в этом поле следует указать номер той радиозоны, в которой зарегистрирован нужный ретранслятор.

"Подтверждение брелока" - если флажок установлен, то постановка группы в охрану с брелока сопровождается одним коротким звуковым сигналом радиосирены, а снятие с охраны брелоком - двумя короткими сигналами.


Радиовыходы

Help > Конфигурирование приборов > Лунь-19 > Радиосистема >
Радиовыходы

После выбора радиосистемы установите параметры радиовыходов, сведенные в таблицу:

"Количество выходов" - выбрать нужное количество радиовыходов (до 16 шт.)

"Идентификатор" - если радиовыход зарегистрирован в радиоприемнике ППКОП, то здесь отображается его внутренний номер.

Для радиосистемы Crow здесь допускается вводить серийный номер устройства (последние 7 цифр). В этом случае, после записи конфигурации в ППКОП и включения прибора, обязательно нужно перевключить питание каждого радиовыхода.

"Ретранслятор" - если для связи радиовыхода с радиоприемником прибора используется ретранслятор (репитер), то в этом поле следует указать номер той радиозоны, в которой зарегистрирован нужный ретранслятор.

"Тип выхода" - выбирается из выпадающего списка и определяет выполняемую этим радиовыходом функцию.


ПЦН

Help > Конфигурирование приборов > Лунь-19 >
ПЦН

Здесь указывают параметры, отвечающие за режим работы:

  • "Режим работы " - выбирается из раскрывающегося списка. Варианты "Феникс-ПЦН" и "Ритм-ПЦН" обеспечивают работу с соответствующим пультом централизованного наблюдения охранной компании. Варианты "Web" и "SMS" обеспечивают автономную работу - в первом случае все события передаются на пользовательский центр наблюдения (страница зарегистрированного пользователя в сети Интернет), а во втором события передаются в виде коротких текстовых сообщений на выбранные заранее номера мобильных телефонов. Подробнее режим работы "Web " и его настройка описаны здесь .
  • Кнопка "Считать IMEI" используется для чтения идентификационного кода модема ППКОП. Этот код необходим при работе в режиме "Web" - запишите его для дальнейшей настройки в пользовательском центре наблюдения.
  • "Передаваемый номер" - номер, передаваемый прибором на ПЦН с каждым сообщением. Служит для идентификации данного прибора на ПЦН "Орлан". Параметр должен содержать 4 символа - цифры и/или буквы BCDEF.
  • "Периоды посылки теста" по каждому из каналов (GPRS, Voice/CSD) указываются для каждой SIM-карты и отдельно для канала Ethernet/WiFi.
  • "Период теста для SMS" - период отправки тестовых SMS-сообщений на указанные номера телефонов.
  • "Приоритет каналов" - порядок использования каналов прибора для передачи событий. Приоритеты необходимо указывать, начиная с первого.

Внимание! Канал с приоритетом 1 должен быть обязательно назначен!

Внимание! Указание канала в одном из приоритетов автоматически включает (задействует) этот канал, и наоборот, исключение его из приоритетов - полностью выключает канал.

Выбор правильного порядка приоритетов доступных каналов связи позволяет сократить финансовые расходы на обслуживание и повысить надежность комплекса охранных мероприятий.

В ППК реализован алгоритм тестирования с анализом «нерабочих каналов» и их временным исключением из приоритета. Если в процессе передачи сообщения (или теста) на ПЦН будут безуспешно исчерпаны все попытки передачи по текущему каналу связи, то он будет помечен как «нерабочий» до следующего периодического теста и произойдет переход к следующему доступному каналу связи. За счет этого сокращается среднее время, необходимое для передачи событий на ПЦН.

  • При работе ППКОП по протоколу "Ритм" не забудьте указать "Пароль" для пульта "Ритм", если сам пульт настроен на проверку паролей от объектов.


SIM-карты

Help > Конфигурирование приборов > Лунь-19 > ПЦН >
SIM-карты

Вкладки для каждой из SIM-карт аналогичны, каждая из вкладок относится только к одной карте.

"Задействовать Sim карту" - отображает текущее состояние карты - используется она или нет. Включение/выключение карты осуществляется на вкладке "ПЦН" указанием ее в приоритетах каналов.

"Разрешить работу в роуминге" - установка флажка позволяет использовать карту в роуминге.

"Запрос для проверки баланса" - здесь можно ввести текст USSD-запроса для проверки состояния счета текущей карты. Допустимые символы *, #, 0...9.

Внимание! Чтобы узнать правильный код запроса, следует обратиться к оператору мобильной связи (например, на сайте оператора в сети Интернет).


GPRS канал

Help > Конфигурирование приборов > Лунь-19 > ПЦН > SIM-карты >
GPRS канал

Для того чтобы включить GPRS канал, установите флажок "Задействовать" и укажите все остальные параметры на текущей вкладке аналогично таким же параметрам вкладки "GPRS канал" прибора "Лунь-11" .

"Передавать тест при возврате на рабочий канал"- при установке флажка, каждый раз, когда прибор возвращается на рабочий канал GPRS после неудачной попытки передачи теста по другой SIM-карте, будет передаваться тестовое событие на ПЦН. Это необходимо для корректной работы удаленного управления в случае использования открытой сети Интернет, но приводит к увеличению GPRS-трафика.


Голос/CSD канал

Help > Конфигурирование приборов > Лунь-19 > ПЦН > SIM-карты >
Голос/CSD канал

Прибор может работать либо по голосовому, либо по CSD каналу.

Для включения одного из каналов необходимо установить флажок "Задействовать" .

Включение CSD канала осуществляется установкой флажка "Работать по CSD протоколу" , со снятым флажком будет использоваться голосовой канал.

Остальные параметры полностью аналогичны тем, что указаны на вкладке "Голосовой канал" прибора "Лунь-11" .


Lan/WiFi

Help > Конфигурирование приборов > Лунь-19 > ПЦН >
Lan/WiFi

Прибор "Лунь-19" поддерживает работу с ПЦН по Ethernet-каналу посредством встроенного LAN-коммуникатора, либо при помощи дополнительно подключаемого WiFi-модуля производства "Охрана и безопасность".

Включение канала Lan/WiFi осуществляется указанием его в приоритетах каналов на вкладке "ПЦН".

После включения канала становится доступным выбор "Режим работы" - LAN или WiFi. Для выбранного режима работы автоматически отображаются нужные параметры.

Вид окна при выборе LAN-коммуникатора ("Режим работы" - LAN):

Параметры связи коммуникатора аналогичны указанным на вкладке "LanCom" прибора "Лунь-11" .

Вид окна при выборе WiFi-модуля ("Режим работы" - WiFi):

Сначала выберите "Тип модуля WiFi" в зависимости от того, какой именно модуль установлен в конкретном экземпляре прибора. Для правильного выбора воспользуйтесь "Руководством по эксплуатации".

В зависимости от имеющегося в сети WiFi роутера и режима его работы, установите параметры "Режим защиты WIFI", "Имя точки доступа" и "Пароль WIFI".

Настоятельно рекомендуем использовать режим защиты WFS_WPA2, как наиболее надежный (возможно, потребуется переключить режим защиты роутера - обратитесь к администратору сети).

Пароль чувствителен к регистру, для повышения безопасности рекомендуется использовать символы обоих регистров, а также цифры при задании пароля.

Остальные параметры идентичны режиму Lan.

Для быстрого выбора параметров можно выбрать имя оператора в списке "Текущий оператор" и нажать кнопку "Использовать". (Параметры заранее указываются в меню Установки-Пользовательские шаблоны )


SMS/Обзвон

Help > Конфигурирование приборов > Лунь-19 > ПЦН >
SMS/Обзвон

Прибор "Лунь-19" может работать либо в режиме с ПЦН (т.е. отсылать события на ПЦН), либо автономно, т.е. отсылать события на заданные мобильные телефоны в виде SMS.

Включение автономного режима работы осуществляется установкой флажка "Задействовать" на данной вкладке, после чего нужно выбрать типы событий, по которым будут отсылаться сообщения и номера мобильных телефонов получателей. Номера необходимо указывать в международном формате (со знаком "+"). Отправка SMS оплачивается в соответствии с тарифами соответствующих мобильных операторов.

Внимание! Установка флажка "Задействовать" автоматически отключает работу с ПЦН на закладке ПЦН .

Для корректной работы SMS оповещений должна быть включена хотя бы одна SIM карта.


Выходы

Help > Конфигурирование приборов > Лунь-19 >
Выходы

Прибор имеет два управляемых выхода, для использования которых необходимо указать параметры "Тип выхода" и "Время работы" для каждого. Время может быть введено в пределах 0..3600 секунд.

Внимание! Значение "0" в поле "Время работы" означает неограниченное время активного состояния выхода (определяется только причиной активации выхода - например, тревогой в зоне).

Поддерживаемые типы выходов:

  • Сирена;
  • Сирена с подтверждением постановки/снятия;
  • Выносной светодиод группы 1;
  • Выносной светодиод группы 2;
  • Общая тревога;
  • Тревога в группе 1;
  • Тревога в группе 2;
  • Управление пользователями группы 1;
  • Управление пользователями группы 2;
  • Управление с ПЦН "Орлан";
  • Группа 1 под охраной;
  • Группа 2 под охраной.


Пользователи

Help > Конфигурирование приборов > Лунь-19 >
Пользователи

Здесь редактируют пароли пользователей - до 128 пользователей, каждый из которых может управлять как одной, так и обоими группами.

Для каждого пользователя необходимо указать:

  • "Пароль";
  • "Пароль под принуждением" (необязательный параметр);
  • "Номер телефона", с которого можно управлять группой прибора используя голосовое меню. Номер необходимо указывать в международном формате;
  • Установить "Группы", которыми данный пользователь может управлять.


Удаленное обновление

Help > Конфигурирование приборов > Лунь-19 >
Удаленное обновление

Конфигурирование параметров выполняется аналогично удаленному обновлению прибора "Лунь-11" .


Удаленное конфигурирование

Help > Конфигурирование приборов > Лунь-19 >
Удаленное конфигурирование

Прибор "Лунь-19" поддерживает удаленное конфигурирование как с ПЦН "Орлан", так и без ПЦН (с любого компьютера с установленной программой "Конфигуратор 11") по каналам GPRS и Lan/WiFi. Удаленное конфигурирование по голосовому/CSD каналу недоступно.

Внимание! Все параметры н а этой вкладке необходимы только для удаленного конфигурирования прибора "Лунь-19" без ПЦН :

  • "Номера телефонов" - звонок с любого из них инициирует процесс соединения прибора с тем компьютером, чей "IP-адрес" и "Порт" указаны в той же строке таблицы. Соединение инициируется по тому каналу связи, который указан в столбце "№". Для удаленного конфигурирования в этом случае не нужен ПЦН (нужна только программа "Конфигуратор 11" и канал связи с прибором - GPRS/Lan/WiFi). Номера необходимо заносить в международном формате с символом "+".
  • "IP-адрес" и "Порт" того компьютера, с которым прибор будет устанавливать соединение для процедуры удаленного конфигурирования по тому каналу, который указан в столбце "№" .

Внимание! Каждая строка таблицы соответствует одному из каналов связи, указанному в столбце "№". IP-адрес компьютера, с которого производится удаленное конфигурирование, должен находится в той же сети, что и IP-адреса ПЦН, указанные на закладке GPRS-канал (т.е. для них используется одна и та же точка доступа APN).

Для удаленного конфигурирования посредством ПЦН требуется:

  • ПЦН "Орлан" с настроенным каналом GPRS (VPN либо открытый Интернет) либо каналом Lan.
  • Компьютер с установленной программой "Конфигуратор 11", в которой настроена связь (указано имя компьютера) с программой "Центр управления" из комплекса "Феникс 4" (пункт меню "Настройки"-"Настройки программы" )
  • В приборе "Лунь-19" должен быть настроен канал работы GPRS или Lan/WiFi.

Порядок удаленного конфигурирования приборов "Лунь-19" посредством ПЦН следующий:

  1. Запустить ПЦН "Орлан", ПО "Феникс 4" и "Конфигуратор 11". Прибор "Лунь-19" уже должен работать по каналу GPRS или Lan/WiFi, объект на основе этого прибора должен быть корректно создан в БД "Феникс 4".
  2. В программе "Конфигуратор 11" создать конфигурацию на основе прибора "Лунь-19": пункт меню "Конфигурация"-"Создать"-"Лунь-19"
  3. В главном меню программы "Конфигуратор 11" выбрать команду "Удаленное конфигурирование"-"Считать"-"Считать конфигурацию" .
  4. В открывшемся окне заполнить поля "Номер объекта" и "Пароль для удаленного конфигурирования" (по умолчанию "jscpas"), после чего нажать кнопку "Готово".
  5. После окончания считывания конфигурации (удобно ориентироваться на заполнение указателя в нижней строке окна) можно произвести коррекцию параметров и, при необходимости, удаленно записать исправленную конфигурацию в прибор командой "Удаленное конфигурирование"-"Записать"-"Записать конфигурацию".

Для удаленного конфигурирования без ПЦН требуются:

  • Компьютер с установленной программой "Конфигуратор 11";
  • Установленный и настроенный модуль "Орлан-GPRS" в случае работы объектовых приборов в сети VPN; либо доступ в Интернет, в случае работы приборов через открытый Интернет или Lan/WiFi (в двух последних случаях может понадобиться "проброс порта TCP", если компьютер установлен в локальной сети - обратитесь за помощью к системному администратору);
  • В программе "Конфигуратор 11" необходимо указать сетевые подключения, по которым будет осуществляться доступ к прибору: это может быть локальная сеть либо соединение посредством модуля "Орлан-GPRS" (пункт меню "Настройки"-"Настройки сетевых подключений")
  • В приборе "Лунь-19" должен быть настроен канал работы GPRS или Lan/WiFi.

Порядок удаленного конфигурирования приборов "Лунь-19" без ПЦН следующий:

  1. Включить модуль "Орлан-GPRS", подключить его к компьютеру с установленной и настроенной программой "Конфигуратор 11", установить соединение через "Орлан-GPRS" (в случае работы в VPN), либо настроить доступ в Интернет (в случае работы приборов через открытый Интернет). Прибор должен работать по каналу GPRS или Lan/WiFi.
  2. В программе "Конфигуратор 11" создать конфигурацию на основе прибора "Лунь-19" - пункт меню "Конфигурация"-"Создать"-"Лунь-19";
  3. Позвонить на прибор "Лунь-19" с номера мобильного телефона, который заранее внесен в конфигурацию прибора в поле "Номер телефона" вкладки "Удаленное конфигурирование";
  4. По звонку прибор "Лунь-19" установит соединение с компьютером по IP-адресу из той же строки, что и номер звонившего телефона (в таблице настроек вкладки "Удаленное конфигурирование"), используя канал связи из той же строки. Индикатор удачного соединения - сообщение в нижней строке окна программы на зеленом фоне "Прибор инициировал соединение". Прибор поддерживает связь в течение 10 минут, ожидая команду считывания/записи. По истечению этого периода времени прибор автоматически разрывает соединение.
  5. После удачного соединения следует выбрать нужную команду удаленного конфигурирования в главном меню программы "Конфигуратор 11", например, чтение конфигурации: "Удаленное конфигурирование"-"Считать без ПЦН".
    6.
  6. После выполнения выбранной команды удаленного конфигурирования (удобно ориентироваться на заполнение указателя в нижней строке окна) программа автоматически разрывает связь с прибором. Для выполнения другой команды удаленного конфигурирования нужно повторить вышеописанные операции, начиная с п.3.
    7.


Дополнительно

Help > Конфигурирование приборов > Лунь-19 >
Дополнительно

Здесь задают дополнительные параметры:

  • "Разрешить локальное конфигурирование без пароля" - возможность конфигурирования прибора по кабелю без ввода пароля установщика. При вводе прибора в режим конфигурирования и снятом флажке будет выводится запрос пароля (требуется пароль установщика). При неправильном пароле - прибор не войдет в режим конфигурирования.

Внимание! Не забудьте пароль установщика! Сброс пароля установщика при снятой опции "Разрешить локальное конфигурирование без пароля" возможен только производителем - компанией "Охрана и безопасность".

  • "Разрешить синхронизацию времени с ПЦН"- позволяет выполнять периодическую синхронизацию времени прибора с временем ПЦН. Для правильной установки времени в этом случае обязательно укажите смещение часового пояса относительно ПЦН . Не путайте этот параметр с часовым поясом!
  • "Пароль установщика" - пароль для доступа к изменению всех настроек прибора. Как правило, этот доступ имеет обслуживающий инженер.
  • "Пароль администратора" - пароль администратора системы, позволяющий изменять базовые настройки прибора, коды доступа пользователей. Как правило, такой доступ имеет определенный ответственный человек на объекте.
  • "Тревожная кнопка" - для выбора варианта использования физической тревожной кнопки на приборе как:
    • охранная тревожная кнопка;
    • пожарная тревожная кнопка ("ручной" извещатель);
    • медицинская тревожная кнопка;
    • не используется.
  • "С сиреной" - если флажок установлен, то нажатие охранной или пожарной тревожной кнопки сопровождается включением сирены.
  • "Длительность звучания охранной сирены", "Длительность звучания пожарной сирены" - значения параметров указываются в секундах.

"Обнаруживать глушение GSM" - если флажок установлен, то при обнаружении модемом глушения сигнала сети GSM, прибор будет пытаться отправить событие об этом на ПЦН.

"Включать сирену при обнаружении глушения GSM" - если флажок установлен, то при обнаружении модемом глушения сигнала сети GSM в то время, когда прибор находится в состоянии охраны, вызовет включение сирены.

"Синхронизация времени " - используется для установки даты и точного времени и внесения их в события, передаваемые прибором. Возможные значения (зависит от текущего режима работы ППКОП):

  • Не используется - синхронизация времени запрещена;
  • ПЦН - для синхронизации времени используется точное время, передаваемое с ПЦН. Дополнительно нужно установить смещение часового пояса относительно ПЦН .
  • SNTP - для синхронизации времени используются запросы к серверу SNTP. Требуется указать IP-адрес и порт одного из серверов SNTP. Дополнительно нужно установить текущий часовой пояс по UTC .


Журнал событий

Help > Конфигурирование приборов > Лунь-19 >
Журнал событий

По нажатию кнопки считывается журнал событий прибора, подключенного кабелем USB, после чего содержимое журнала отображается в отдельном окне. Журнал событий представляет собой таблицу, каждая из нумерованных строк которой представляет одно событие и содержит:

  • Идентификатор события;
  • Номер объекта;
  • Дата события;
  • Время события;
  • Номер группы, в которой произошло событие;
  • Номер зоны (шлейфа), в которой произошло событие;
  • Код события;
  • Описание события.

Емкость журнала событий прибора составляет 65536 событий, просмотр осуществляется постранично, для перехода между страницами используются кнопки в нижней строке окна журнала. Там же отображается общее номер текущей страницы и общее количество страниц.

Цвет фона для каждого события соответствует фону, используемому в ПО "Феникс 4" по умолчанию.

Кнопкой [image] журнал событий может быть полностью очищен.


Лунь-23

Help > Конфигурирование приборов >
Лунь-23

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

Внимание! Для конфигурирования ППК "Лунь-23" нужно использовать кабель "USB-Config".


Группы

Help > Конфигурирование приборов > Лунь-23 >
Группы

Конфигурирование групп подобно конфигурированию групп "Лунь-11" .

Прибор может содержать до 2-х независимых групп.


Зоны

Help > Конфигурирование приборов > Лунь-23 >
Зоны

Здесь конфигурируют зоны основной платы прибора (зоны 1...5).

Для каждой зоны прибора необходимо указать параметры:

1. "Тип зоны" приборов серии "Лунь-23" (Типы зон приборов серии «Лунь»):

  • Не используется;
  • Охранная;
  • 24-часовая;
  • задержанная;
  • проходная;
  • постановочная;
  • пожарная;
  • остаюсь дома;
  • общая тревога;
  • задержанная/охранная;
  • проходная/охранная;
  • постановочная импульсом.

2. Флажки "Тихая" и "Обход".

При нарушении зоны с установленным флажком «Тихая», звуковой оповещатель не включается.

Флажок "Обход" зон можно установить только для зон "Проходная" и "Задержанная" , что позволяет ставить под охрану прибор с нарушенными (в момент постановки) зонами.

3. "Группа". Каждая зона всегда принадлежат какой-то из групп. Здесь необходимо указать конкретную группу: 1 или 2.

4. "Тип линии" характеризует схему включения шлейфа в нормальном состоянии. Приборы серии "Лунь-23" поддерживают такие физические типы линий (типы шлейфов):

  • Нормально разомкнутая;
  • Оконечный резистор, тревога по КЗ;
  • Оконечный резистор, тревога по обрыву;
  • Оконечный резистор, тревога по обрыву и КЗ;
  • Нормально замкнутая, 2 резистора (только для пожарных зон);
  • Нормально разомкнутая, 2 резистора (только для пожарных зон).

Описание того, как действует тот или иной тип линии, а также схемы подключения извещателей для каждого типа линии можно найти в "Руководстве по эксплуатации" на прибор.

5. "Описание зоны". Здесь можно ввести текстовое описание зоны, используемое в автономном режиме работы по SMS - это описание вставляется в тело передаваемого сообщения при нарушении/восстановлении этой зоны. В описании можно использовать до 15 цифр и/или букв латинского алфавита.


Шина TAN

Help > Конфигурирование приборов > Лунь-23 >
Шина TAN

Шина TAN предназначена для подключения считывателей электронных ключей "Линд-11ТМ", "Линд-7", считывателей бесконтактных карт "Линд-EM", клавиатур "Линд-9М3", антивандальных считывателей любых производителей, а также адресных модулей "АМ-11".

Внимание! Можно подключать либо антивандальные считыватели ключей ТМ стороннего производителя и "Линд-7", либо устройства «Линд-11TM», «Линд-EM», «Линд-9М3», «АМ-11».

Нельзя одновременно подключать эти устройства из-за разного напряжения на шине, требуемого для разных устройств!

Подключение антивандального считывателя ключей ТМ или "Линд-7" при сконфигурированных «Линд-11ТМ»/«Линд-EM»/«Линд-9М3»/«АМ-11» приведет к мгновенному выходу из строя любого ключа TouchMemory при касании им считывателя!

Таким образом, для подключения антивандальных считывателей или "Линд-7" необходимо сначала снять все флажки в столбце "Использовать ", а затем записать конфигурацию в прибор. Только после этих двух действий можно подключать антивандальные считыватели и "Линд-7"!

После того, как сняты все флажки "Использовать" программа отображает напоминание о возможности подключения антивандальных считывателей на вкладках "Группы" и "Шина TAN":

К ППК можно подключить не более двух считывателей/клавиатур и не более четырех адресных модулей АМ-11.

Параметры зон каждого адресного модуля устанавливаются аналогично зонам основной платы.

Каждую клавиатуру "Линд-9М3" можно отнести либо к одной из групп ППКОП, либо к обоим группам одновременно (вариант "1+2").


ПЦН

Help > Конфигурирование приборов > Лунь-23 >
ПЦН

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН.

Параметры связи и настройки, расположенные на этой закладке соответствуют аналогичным настройкам ППК "Лунь-11".

Внимание! Передаваемый номер для ППК "Лунь-23" должен содержать 6 цифр и/или символов латинского алфавита BCDEF.

ППКОП "Лунь-23" поддерживает работу в одном из режимов, выбираемых в выпадающем списке "Режим работы ":

  • Феникс-ПЦН - события и тесты передаются на пульт централизованного наблюдения "Орлан", который работает под управлением ПО "Феникс-4"
  • Web - автономный режим с передачей событий и тестов на пользовательский центр наблюдения "Phoenix-Web" в сети Интернет. Доступ к наблюдению и управлению имеет только авторизованный пользователь, и только к собственной странице.
  • SMS - автономный режим с передачей событий в виде коротких текстовых сообщений на заранее выбранные мобильные телефоны пользователей.

  • TCP SUR_GARD - события передаются по каналу GPRS на любой ПЦН, поддерживающий протокол обмена SUR-GARD.

    Для режима работы "TCP SUR_GARD" необходимо обязательно включить и настроить режим синхронизации времени.

Настройка режима работы и назначение параметров соответствует ППКОП "Лунь-11" .


SIM-карты

Help > Конфигурирование приборов > Лунь-29С > ПЦН >
SIM-карты

Конфигурирование параметров этой вкладки ППКОП серии "Лунь-23"/"Лунь-25"/"Лунь-27С"/"Лунь-29С" ничем не отличается от конфигурирования таких же параметров соответствующей вкладки "Лунь-11" .

Аналогично прибору "Лунь-11" настраиваются GSM-каналы связи: GPRS-канал и голосовой канал .

ППК "Лунь-23"/"Лунь-25"/"Лунь-27С"/"Лунь-29С" не поддерживают работу канала CSD.


SMS

Help > Конфигурирование приборов > Лунь-23 > ПЦН >
SMS

Если используется режим работы по SMS, то здесь настраивают параметры передачи SMS, номера получателей и фильтры событий.

Параметры, настраиваемые в этом разделе, соответствуют аналогичным настройкам режима SMS ППКОП "Лунь-11" . Обзвон владельцев осуществляется только в режиме работы «SMS».


Пожарная подсистема

Help > Конфигурирование приборов > Лунь-23 >
Пожарная подсистема

Настройки аналогичны параметрам пожарной подсистемы ППК "Лунь-11mod.2".


Выходы

Help > Конфигурирование приборов > Лунь-23 >
Выходы

Настройки выходов аналогичны соответствующим настройкам ППК "Лунь-11" .

Здесь конфигурируют 2 выхода PGM основной платы ППКОП.

Прибор поддерживает следующие типы выходов:

  • Не используется;
  • Группа N под охраной - включается, когда соответствующая группа N находится под охраной;
  • Пожар - включается в случае пожара;
  • Управление с ПЦН;
  • Выносной светодиод группы N - отображает состояние охраны выбранной группы N, мигает пока событие постановки не получено на ПЦН;
  • Сирена - выход такого типа дублирует пожарную или охранную сирену при возникновении соответствующей тревоги в заданных группах;
  • Общая тревога - включается , если в любой группе были тревоги;
  • Тревога группы N - включается, если в заданной группе N были тревоги;
  • Питание пожарных датчиков - используется как управляемый (со сбросом и задержкой) выход для питания пожарных датчиков.


Удаленное обновление

Help > Конфигурирование приборов > Лунь-23 >
Удаленное обновление

Конфигурирование параметров для удаленного обновления ничем не отличается от аналогичных параметров удаленного обновления прибора "Лунь-11" .


Дополнительно

Help > Конфигурирование приборов > Лунь-23 >
Дополнительно

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.2".


Лунь-25

Help > Конфигурирование приборов >
Лунь-25

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

Внимание! Для конфигурирования ППК "Лунь-25" нужно использовать кабель "USB-Config".


Группы

Help > Конфигурирование приборов > Лунь-25 >
Группы

Прибор может содержать до 2-х независимых групп.

Конфигурирование групп подобно конфигурированию групп "Лунь-11mod.2" .

Функция "Общая постановка/снятие" доступна при управлении с УИУ "Линд-25", "Линд-15 ", "Линд-7" или с антивандального считывателя.

Функция "Защищенные ключи" доступна при использовании встроенного считывателя прибора "Лунь-25Т" либо антивандального считывателя. Кроме того, должен быть установлен "Секрет защищенных ключей" на вкладке "Дополнительно".

"Тревожная кнопка брелока" - если флажок установлен, то нажатие на тревожную кнопку радиобрелока этой группы генерирует тревожное событие.


Расписание

Help > Конфигурирование приборов > Лунь-25 >
Расписание

Используется для автоматической постановки и снятия с охраны группы по расписанию.

Все параметры на этой закладке аналогичны ППКОП "Лунь-11mod.3/4/5/6"


Зоны

Help > Конфигурирование приборов > Лунь-25 >
Зоны

Здесь конфигурируют зоны основной платы прибора (зоны 1...5).

Конфигурирование зон производится аналогично прибору "Лунь-23".

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).


Радиосистема

Help > Конфигурирование приборов > Лунь-25 >
Радиосистема

Здесь указывают тип используемой в приборе радиосистемы:


Радиозоны

Help > Конфигурирование приборов > Лунь-25 > Радиосистема >
Радиозоны

Здесь настраивают тип радиоприемника и параметры используемых радиозон прибора.

Параметры и настройка радиозон аналогичны прибору "Лунь-11mod.3/4/5/6" . Прибор поддерживает до 30 радиозон.

Прибор "Лунь-25" не поддерживает использование радиодатчиков "Crow-Видео" и радиоприемника "Ajax RR-108".

Настройка радиосистемы Crow аналогична описанному для прибора Лунь-11mod.3/4/5/6 .

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

Нумерация радиозон прибора отображается двумя числами - сначала указан номер собственно радиозоны в диапазоне 1...30, а затем, в скобках, указан соответствующий ей сквозной номер зоны в охранной системе в диапазоне 18...47.


Радиосирены

Help > Конфигурирование приборов > Лунь-25 > Радиосистема >
Радиосирены

Используется для конфигкрирования радиосирен.

Для назначения радиосирен наличие радиодатчиков не требуется.

Помните, что возможность использования и количество доступных радиосирен ограничены типом радиосистемы.

Все радиосирены относятся к обеим группам прибора.

Конфигурирование радиосирен производится аналогично ППКОП "Лунь-11mod.3/4/5/6"


Радиовыходы

Help > Конфигурирование приборов > Лунь-25 > Радиосистема >
Радиовыходы

Здесь конфигурируют до 16 поддерживаемых прибором радиовыходов.

Помните, что возможность использования и количество доступных радиовыходов ограничены типом радиосистемы.

Основные параметры радиовыходов аналогичны параметрам радиозон, а типы - аналогичны типам проводных выходов прибора.


Шина TAN

Help > Конфигурирование приборов > Лунь-25 >
Шина TAN

Шина TAN предназначена для подключения считывателей электронных ключей "Линд-11ТМ", "Линд-7", считывателей бесконтактных карт "Линд-EM", антивандальных считывателей любых производителей, клавиатур "Линд-9М3", "Линд-15", "Линд-29", а также адресных модулей "АМ-11".

Параметры и настройка устройств на шине TAN аналогичны прибору "Лунь-23" .

Кроме того, можно использовать одно из устройств управления и индикации "Линд-25" / "Линд-27" либо Считыватель ТМ / "Линд-23Е" / RFID25, если соответствующее устройство установлено в ППКОП. Другие типы встроенных считывателей в этом случае использоваться не могут. Флажок "Использовать" для этих типов УИУ установлен всегда. Если ни одно из встроенных устройств индикации не установлено, то нужно выбрать вариант "Считыватель ТМ / ... ".

УИУ "Линд-25" управляет состоянием охраны только группы №1 и отображает состояние первых 10 зон выбранной группы (выбор групп для отображения - в поле "# группы ").

УИУ "Линд-27" управляет состоянием охраны любой группы (номер группы выбирают с клавиатуры).

При использовании внешнего УИУ ("Линд-9М3"/"Линд-9М4"/"Линд-15"/"Линд-29") в поле "# группы " следует установить, какой из групп разрешить управление с данного УИУ.

Флажок "Дублирование сирены" включает дублирование сигналов сирены встроенным оповещателем клавиатуры.

Флажок "с сиреной" включает сирену при удержании тревожной кнопки для генерации тревоги (должен быть установлен флажок "Тр. кнопка").

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).


ПЦН

Help > Конфигурирование приборов > Лунь-25 >
ПЦН

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН.

Параметры и настройка связи с ПЦН аналогичны прибору "Лунь-11" mod.3.

В режиме работы "TCP SUR_GARD" события передаются по каналу GPRS/3G на любой ПЦН, поддерживающий протокол обмена SUR-GARD.

Для режима работы "TCP SUR_GARD" необходимо обязательно включить и настроить режим синхронизации времени.


Lan/WiFi

Help > Конфигурирование приборов > Лунь-29С > ПЦН >
Lan/WiFi

Здесь настраиваются параметры связи с ПЦН по каналу Ethernet / WiFi ("Открытый Internet").

При использовании канала этого канала рекомендуется устанавливать флажок "Использовать DHCP", если в сети работает сервер DHCP.

"Имя точки доступа" - необходимо ввести текстовое наименование существующей точки доступа WiFi, к которой прибор будет автоматически подключаться для передачи событий на ПЦН и приема команд удаленного управления с ПЦН.

"Пароль WIFI" - пароль к той точке доступа, имя которой введено в предыдущем параметре. Для точки доступа следует использовать защиту WPA2 PSK. В целях безопасности настоятельно рекомендуется использовать сложные пароли длиной не менее 8 символов, включающие цифры, латинские буквы разных регистров и специальные символы.

Остальные параметры устанавливают аналогично прибору "Лунь-11".


SMS/Обзвон

Help > Конфигурирование приборов > Лунь-29С > ПЦН >
SMS/Обзвон

Если используется режим работы по SMS, то здесь настраивают параметры передачи SMS, номера получателей и фильтры событий. Если установлен флажок SMS напротив соответствующего номера телефона, то соответствующее событие будет передаваться посредством SMS на этот номер телефона - вне зависимости от режима передачи событий прибора.

Параметры и настройка режима SMS аналогичны прибору "Лунь-11mod.3/4/5/6" .

Расширенный заголовок SMS - если флажок установлен, то в заголовок SMS включаются:

  • время в приборе;
  • передаваемый номер;
  • содержимое поля "Название объекта", например:

Здесь:

14:52:11 - время в приборе

6655BB - передаваемый номер

NameSample1234567890 - название объекта (до 20 букв латинского алфавита или цифр)

AC Power fault - текст SMS


Пожарная подсистема

Help > Конфигурирование приборов > Лунь-25 >
Пожарная подсистема

Здесь настраивают параметры работы пожарной подсистемы в соответствии с выбранным режимом.

Настройки аналогичны параметрам пожарной подсистемы ППК "Лунь-11mod.2".


Выходы

Help > Конфигурирование приборов > Лунь-25 >
Выходы

Здесь конфигурируют 2 выхода PGM основной платы ППКОП.

Настройки выходов аналогичны соответствующим настройкам ППК "Лунь-11" .

Прибор поддерживает следующие типы выходов:

  • Не используется;
  • Группа N под охраной - включается, когда соответствующая группа N находится под охраной;
  • Повторитель зоны - включается, если зона нарушена или неисправна (кроме пожарных зон);
  • Пожар - включается в случае пожара;
  • Управление с ПЦН ;
  • Выносной светодиод группы N- отображает состояние охраны выбранной группы N, мигает пока событие постановки не получено на ПЦН;
  • Сирена - выход такого типа дублирует пожарную или охранную сирену при возникновении соответствующей тревоги в заданных группах;
  • Общая тревога - включается , если в любой группе были тревоги;
  • Тревога группы N - включается, если в заданной группе N были тревоги;
  • Питание пожарных датчиков - используется как управляемый (со сбросом и задержкой) выход для питания пожарных датчиков;
  • Индикатор "Пожарный выход" - для подключения светового индикатора, который:
    • включен, пока в соответствующей группе нет пожара;
    • мигает, если в ней зарегистрирован пожар. По команде "Сброс" выход снова включается для непрерывного свечения индикатора.


Удаленное обновление

Help > Конфигурирование приборов > Лунь-25 >
Удаленное обновление

Здесь следует указать параметры сервера обновлений - имя сервера и порт для обновления встроенного в прибор программного обеспечения.

Конфигурирование параметров для удаленного обновления ничем не отличается от аналогичных параметров удаленного обновления прибора "Лунь-11" .


Дополнительно

Help > Конфигурирование приборов > Лунь-25 >
Дополнительно

Здесь устанавливают дополнительные параметры работы прибора.

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.2".

Подтверждение брелка - если флажок установлен, то команды постановки/снятия, выполняемые с радиобрелока, сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).

Встроенный оповещатель - если флажок установлен, то ППКОП дублирует встроенным оповещателем звуковые сигналы внешней сирены и системные звуки.

Секрет защищенных ключей - секретный код, используемый в защищенных от копирования ключах TouchMemory. Код содержит 16 цифр и/или букв ABCDEF . Прибор принимает только те ключи, в которых записан указанный в этом поле код. Дополнительно нужно установить разрешение на использование таких ключей на закладке "Группы ". Для считывания таких ключей можно использовать антивандальный считыватель либо встроенный считыватель прибора "Лунь-25Т".

Для записи "секрета" в защищенные ключи используется программатор ключей. За дополнительной информацией обратитесь в службу технической поддержки компании "Охрана и безопасность".


Лунь-25 mod.2

Help > Конфигурирование приборов >
Лунь-25 mod.2

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

Внимание! Для конфигурирования ППК "Лунь-25"mod.2 нужно использовать кабель mini-USB.


Группы

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Группы

Прибор может содержать до 2-х независимых групп.

Конфигурирование групп подобно конфигурированию групп "Лунь-11mod.2" .

Функция "Общая постановка/снятие" доступна при управлении с УИУ "Линд-25", "Линд-15 ", "Линд-7" или с антивандального считывателя.

Функция "Защищенные ключи" доступна при использовании встроенного считывателя прибора "Лунь-25Т" либо антивандального считывателя. Кроме того, должен быть установлен "Секрет защищенных ключей" на вкладке "Дополнительно".

В поле "Описание группы" можно добавить текстовое описание длиной до 20 символов, которое будет отображаться в тексте SMS и на экране УИУ "Линд-15".

"Тревожная кнопка брелока" - если флажок установлен, то нажатие на тревожную кнопку радиобрелока этой группы генерирует тревожное событие.


Расписание

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Расписание

Используется для автоматической постановки и снятия с охраны группы по расписанию.

Все параметры на этой закладке аналогичны ППКОП "Лунь-11mod.3/4/5/6"


Ключи и пароли

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Ключи и пароли

Все данные пользователей - ключи, пароли, мобильные телефоны - сохраняются на этой вкладке.

В поле "Описание пользователя " можно задать текстовое описание длиной до 20 символов, которое отображается в тексте SMS и на экране УИУ "Линд-15".

Остальные параметры аналогичны ППКОП "Лунь-11.mod.5/6" .


Зоны

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Зоны

Здесь конфигурируют зоны основной платы прибора (зоны 1...5), верхняя таблица на вкладке.

Конфигурирование зон производится аналогично прибору "Лунь-23".

В нижней таблице отображаются зоны 6...10, которые являются удвоением соответствующих зон 1...5. Для доступа к удвоению зон, в соответствующей основной зоне прибора следует выбрать один из типов линии:

  • Нормально-разомкнутая линия (с удвоением) или
  • Нормально-замкнутая линия (с удвоением)

Для зоны с удвоением (6...10) используется тот же тип линии, что и для основной зоны 1...5.

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

В поле "Описание зоны" можно ввести текстовое описание длиной до 20 символов, которое отображается в тексте SMS и на экране УИУ "Линд-15".


Радиосистема

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Радиосистема

Здесь указывают тип используемой в приборе радиосистемы:

"Таймаут потери связи с радиодатчиками" в минутах - параметр, определяющий период формирования сообщения о потере связи с радиодатчиками.

"Отправлять код обнаружения радиопомехи" - если флажок установлен, то при обнаружении радиопомех прибор отправит соответствующее сообщение на ПЦН.


Радиозоны

Help > Конфигурирование приборов > Лунь-25 mod.2 > Радиосистема >
Радиозоны

Здесь настраивают параметры используемых радиозон прибора.

Параметры и настройка радиозон аналогичны прибору "Лунь-11mod.3/4/5/6" . Прибор поддерживает до 30 радиозон.

Прибор "Лунь-25mod.2" не поддерживает использование радиодатчиков "Crow-Видео".

При выборе радиосистемы доступны следующие варианты приемников:

  • Crow (все настройки радиодатчиков производятся в программе "Конфигуратор 11");
  • Ajax uartBridge;
  • Риэлта РКИ (с оптимизированным радиоканалом на платах красного цвета);
  • Р433А / Астра-RI-M RR (с режимом работы 2.);
  • Lun-R - радиосистема компании "Охрана и безопасность".

Настройка радиосистемы Crow аналогична описанному для прибора Лунь-11mod.3/4/5/6 (используются только внешние настройки радиодатчиков).

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

В поле " Описание зоны " можно ввести текстовое описание длиной до 20 символов, которое отображается в тексте SMS и на экране УИУ "Линд-15".

Нумерация радиозон прибора отображается двумя числами - сначала указан номер собственно радиозоны в диапазоне 1...30, а затем, в скобках указан соответствующий ей сквозной номер зоны в охранной системе в диапазоне 23...52.


Радиосирены

Help > Конфигурирование приборов > Лунь-25 mod.2 > Радиосистема >
Радиосирены

Используется для назначения радиосирен по группам прибора.

Помните, что возможность использования и количество доступных радиосирен ограничены типом радиосистемы.

Все радиосирены относятся к обеим группам прибора.

Конфигурирование радиосирен выполняют аналогично ППКОП "Лунь-11mod.3/4/5/6"


Радиовыходы

Help > Конфигурирование приборов > Лунь-25 mod.2 > Радиосистема >
Радиовыходы

Здесь конфигурируют до 16 поддерживаемых прибором радиовыходов.

Помните, что возможность использования и количество доступных радиовыходов ограничены типом радиосистемы.

Основные параметры радиовыходов аналогичны параметрам радиозон, а типы - аналогичны типам проводных выходов прибора.


Шина TAN

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Шина TAN

Шина TAN предназначена для подключения считывателей электронных ключей "Линд-11ТМ", "Линд-7", считывателей бесконтактных карт "Линд-EM", антивандальных считывателей любых производителей, клавиатур "Линд-9М3", "Линд-15", "Линд-29", а также адресных модулей "АМ-11".

Параметры и настройка устройств на шине TAN аналогичны прибору "Лунь-23".

Если флажок "Тампер" снят, то события от встроенного тампера соответствующего устройства не обрабатываются прибором.

Кроме того, можно использовать одно из устройств управления и индикации "Линд-25" / "Линд-27" либо Считыватель ТМ / "Линд-23Е" / RFID25, если соответствующее устройство установлено в ППКОП. Другие типы встроенных считывателей в этом случае использоваться не могут. Флажок "Использовать" для этих типов УИУ установлен всегда. Если ни одно из встроенных устройств индикации не установлено, то нужно выбрать вариант "Считыватель ТМ / ... ".

УИУ "Линд-25" управляет состоянием охраны только группы №1 и отображает состояние первых 10 зон выбранной группы (выбор групп для отображения - в поле "# группы ").

УИУ "Линд-27" управляет состоянием охраны выбранных групп (выбор групп - в поле "# группы").

При использовании УИУ "Линд-9М3" в поле "# группы " следует установить, какой из групп разрешить управление с данного УИУ.

Флажок "Дублирование сирены" включает дублирование сигналов сирены встроенным оповещателем клавиатуры.

Флажок "с сиреной" включает сирену при удержании тревожной кнопки для генерации тревоги (должен быть установлен флажок "Тр. кнопка").

Флажок "Дверной колокольчик" можно установить для любой из зон, после чего при нарушении этой зоны будет звучать сигнал "трель" в клавиатурах "Линд", приписанных только к той группе, к которой относится выбранная зона (если эта функция имеется и включена в УИУ).

В поле " Описание зоны" можно ввести текстовое описание длиной до 20 символов, которое отображается в тексте SMS и на экране УИУ "Линд-15".


ПЦН

Help > Конфигурирование приборов > Лунь-25 mod.2 >
ПЦН

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН.

Параметры и настройка связи с ПЦН аналогичны прибору "Лунь-11" mod.3. В качестве дополнительного канала может использоваться Ethernet-коммуникатор, для его включения в приоритетах следует выбрать "Lan/WiFi".

В режиме работы "TCP SUR_GARD" события передаются по каналу GPRS/3G на любой ПЦН, поддерживающий протокол обмена SUR-GARD.

Для режима работы "TCP SUR_GARD" необходимо обязательно включить и настроить режим синхронизации времени.


SIM-карты

Help > Конфигурирование приборов > Лунь-25 mod.2 > ПЦН >
SIM-карты

Конфигурирование параметров этой вкладки ППКОП серий "Лунь-23"/"Лунь-25"/"Лунь-27С" ничем не отличается от конфигурирования таких же параметров соответствующей вкладки "Лунь-11" .

Аналогично прибору "Лунь-11" настраиваются GSM-каналы связи: GPRS-канал и голосовой канал .

ППК серий "Лунь-23"/"Лунь-25"/"Лунь-27С" не поддерживают работу канала CSD.


Lan/WiFi

Help > Конфигурирование приборов > Лунь-25 mod.2 > ПЦН >
Lan/WiFi

Здесь настраиваются параметры связи с ПЦН по каналам Ethernet (с помощью модуля LanCom rev.14 или LAN23 или LAN25) и WiFi (с помощью модуля W25M ).

Модуль LAN25 устанавливают вместо WiFi модуля W25M и для ППКОП эти два модуля равнозначны, т.е. все функции передачи событий и приема команд управления для них одинаковы.

Параметры связи WiFi устанавливают аналогично прибору "Лунь-25".

Параметры связи Ethernet (LanCom rev.14 и LAN23) устанавливают аналогично прибору "Лунь-11mod.3/4/5/6".

Помните, что в приборе может быть установлен только один из модулей - LanCom rev.14 / LAN23 / LAN25 / W25M - в зависимости от того, какой "Режим работы" выбран на этой вкладке..


SMS/Обзвон

Help > Конфигурирование приборов > Лунь-25 mod.2 > ПЦН >
SMS/Обзвон

Если используется режим работы по SMS, то здесь настраивают параметры передачи SMS, номера получателей и фильтры событий.

Параметры и настройка режима SMS аналогичны прибору "Лунь-11mod.3/4/5/6" .

Расширенный заголовок SMS - если флажок установлен, то в заголовок SMS включаются:

  • время в приборе;
  • передаваемый номер;
  • содержимое поля "Название объекта", например:

Здесь:

14:52:11 - время в приборе

6655BB - передаваемый номер

NameSample1234567890 - название объекта (до 20 букв латинского алфавита или цифр)

AC Power fault- текст SMS


Пожарная подсистема

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Пожарная подсистема

Здесь настраивают параметры работы пожарной подсистемы в соответствии с выбранным режимом.

Настройки аналогичны параметрам пожарной подсистемы ППК "Лунь-11mod.2".


Выходы

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Выходы

Здесь конфигурируют 2 выхода PGM основной платы ППКОП.

Настройки выходов аналогичны соответствующим настройкам ППК "Лунь-11" .

Прибор поддерживает следующие типы выходов:

  • Не используется;
  • Сирена;
  • Выносной светодиод;
  • Тревога в группе;
  • Пожар;
  • Управление пользователем или с ПЦН;
  • Питание пожарных датчиков;
  • Группа под охраной;
  • Выносной светодиод + тревога;
  • Повторитель зоны;
  • Выносной светодиод с задержкой;
  • Выносной светодиод с задержкой + тревога;
  • Индикатор "Пожарный выход";
  • Готовность к постановке в охрану.

В поле "Описание выходов " можно ввести текстовое описание длиной до 20 символов, которое отображается в тексте SMS и на экране УИУ "Линд-15".


Удаленное обновление

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Удаленное обновление

Здесь следует указать параметры сервера обновлений - имя сервера и порт для обновления встроенного в прибор программного обеспечения.

Конфигурирование параметров для удаленного обновления ничем не отличается от аналогичных параметров удаленного обновления прибора "Лунь-11" .


Текст SMS

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Текст SMS

Здесь можно задать собственный текст для событий, возникающих в процессе работы ППКОП.

В поле "Текст SMS" можно ввести свой текст на любом языке, длиной до 20 символов, замещающий имеющееся значение (по умолчанию используется текст на английском языке).


Дополнительно

Help > Конфигурирование приборов > Лунь-25 mod.2 >
Дополнительно

Здесь устанавливают дополнительные параметры работы прибора.

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.2".

Подтверждение брелка - если флажок установлен, то команды постановки/снятия, выполняемые с радиобрелока, сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).

Встроенный оповещатель - если флажок установлен, то ППКОП дублирует встроенным оповещателем звуковые сигналы внешней сирены и системные звуки.

Секрет защищенных ключей - секретный код, используемый в защищенных от копирования ключах TouchMemory. Код содержит 16 цифр и/или букв ABCDEF . Прибор принимает только те ключи, в которых записан указанный в этом поле код. Дополнительно нужно установить разрешение на использование таких ключей на закладке "Группы ". Для считывания таких ключей можно использовать антивандальный считыватель либо встроенный считыватель прибора "Лунь-25Т".

Для записи "секрета" в защищенные ключи используется программатор ключей. За дополнительной информацией обратитесь в службу технической поддержки компании "Охрана и безопасность".

Фильтр тревог - если флажок установлен, то количество передаваемых тревог в группе за период времени 5 минут будет ограничено параметром Количество тревог. Как только реальное количество тревог в группе превысит установленый предел - тревоги (и нормы) передаваться по этой группе не будут до истечения 5-минутного интервала времени.

"Подтверждение сиреной" - если флажок установлен, то все команды постановки/снятия сопровождаются короткими сигналами сирены (постановка - одним сигналом, снятие - двумя).

"Контроль сирены (только для UC200)" - если флажок установлен, то прибор с модемом UC200 контролирует наличие сирены, подключаемой к клемме BEL.


Лунь-27С

Help > Конфигурирование приборов >
Лунь-27С

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.


Централь

Help > Конфигурирование приборов > Лунь-27С >
Централь

Устройство поддерживает работу с одной из централей - DSC, Digiplex Paradox, Spectra Paradox или Satel Integra. Выберите используемую централь из выпадающего списка Тип централи .

Здесь же можно ввести название объекта, описание групп централи и описание зон централи на любом языке. Максимальная длина каждого описания - до 20 символов . Описания используются в тексте SMS, когда включена передача событий посредством SMS. Название объекта используется, если включен расширенный заголовок SMS .


Пользователи

Help > Конфигурирование приборов > Лунь-27С >
Пользователи

Здесь устанавливают соответствие между паролями пользователей и их номерами телефонов для удаленного управления. Пароли пользователей должны состоять из 6 цифр и соответствовать любым из паролей, сохраненных в конфигурации централи. В этом случае звонок с указанного здесь телефона дает возможность ставить в охрану (или снимать с охраны) ту группу централи, в которой этот пароль зарегистрирован.

Разрешить снятие с охраны с ПЦН - если флажок установлен, то оператор ПЦН или зарегистрированный мобильный пользователь может снять с охраны те группы централи, в которых установлен пароль, указанный в поле ПЦН.

Разрешить постановку с ПЦН - если флажок установлен, то оператор ПЦН или зарегистрированный мобильный пользователь может поставить в охрану те группы централи, в которых установлен пароль, указанный в поле ПЦН.

Быстрая постановка - если эта функция разрешена в централи, то флажок должен быть установлен. Помните, что постановка в охрану с ПЦН всегда производится по паролю "ПЦН", т.е. без учета параметра "быстрая постановка".

ПЦН - пароль, от имени которого будет производиться постановка/снятие по команде оператора ПЦН. Этот пароль должен быть зарегистрирован в конфигурации централи, в тех группах, которые разрешено ставить в охрану (снимать с охраны) с ПЦН.

Под принуждением - пароль, при использовании которого для снятия с охраны, на ПЦН будет отправляться сигнал тревоги (например, команда снятия с охраны под принуждением, переданная с мобильного телефона). Этот пароль должен быть зарегистрирован в конфигурации централи.


Зоны

Help > Конфигурирование приборов > Лунь-27С >
Зоны

События тревога/норма/неисправность от собственных зон 1 и 2 будут передаваться на ПЦН от имени 16 группы и зон 255 и 256 соответственно.

Здесь же для собственных зон следует установить тип зоны, тип линии и описание зоны (аналогично прибору Лунь-11 ).

Описание зон - текст максимальной длины 20 символов на любом языке - используется в тексте SMS, когда включен режим передачи событий с помощью SMS.


ПЦН

Help > Конфигурирование приборов > Лунь-27С >
ПЦН

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН.

Параметры и настройка связи с ПЦН полностью аналогичны прибору "Лунь-11" mod.3.


Выходы

Help > Конфигурирование приборов > Лунь-29С >
Выходы

Здесь конфигурируют 2 выхода PGM основной платы ППКОП, а также указывают управляемые с ПЦН выходы централи.

Каждому из собственных выходов устройства нужно назначить номер одного из свободных выходов централи. Настройки собственных выходов устройства аналогичны соответствующим настройкам ППК "Лунь-11" (типы выходов ограничены).

Управление выходами централи:

DSC:

Для управления выходами централи следует установить флажки тех выходов, которые установлены как Command Output в конфигурации централи (см. рисунок выше).

Состояние выхода централи в любой момент времени определить невозможно. Поэтому управление выходом заключается в его переключении в противоположное состояние.

Spectra Paradox :

При управлении состоянием выхода используются отдельные команды для включения и для выключения. Для правильного выполнения команды нужно установить одинаковые комбинации кнопок в конфигурации УСО (например, для включения выхода PGM1 - комбинация 1+2, а для его выключения - комбинация 2+3 , см. рисунок выше) и в конфигурации централи (см. рисунок ниже)..

Допускается назначение одной и той же комбинации и для включения и для выключения выхода. В этом случае система будет только переключать состояние выхода в противоположное (аналогично централи DSC).

Любая централь, подключенная по проводной телефонной линии:

Доступно управление только собственными выходами коммуникатора PM1, PM2. Возможно установить тип собственного выхода как:

"Под охраной" - использовать этот выход как постановочный вход централи, что позволяет ставить в охрану и снимать с охраны выбранную группу централи по команде из мобильного приложения Phoenix-MK. Для этого установите флажки для тех групп централи, состоянием охраны которых будет управлять выход PM через мобильное приложение. Если выход включен, то постановочная зона централи нарушена, что вызывает постановку группы централи в охрану. Выключение выхода - восстанавливает зону централи, что вызывает снятие группы с охраны. Пока этот выход включен - невозможно снять группу централи с охраны штатным устройством индикации и управления централи.

"Импульс постановки/снятия" - использовать этот выход как постановочный вход импульсом централи, что позволяет ставить в охрану и снимать с охраны выбранную группу централи по команде из мобильного приложения Phoenix-MK. Каждый импульс на этом выходе переключает состояние охраны группы (в охране / снята с охраны). Длительность импульса задают параметром "Время работы". Выход этого типа может использоваться независимо от управления состоянием охраны штатными устройствами централи.

Замечание. Программа не контролирует физическую связь между выходом PM и постановочным входом какой-либо группы централи. При использовании этой возможности убедитесь в правильности проводного подключения к входу централи и назначение этого входа к нужной группе в конфигурации централи.


Текст SMS

Help > Конфигурирование приборов > Лунь-29С >
Текст SMS

На этой вкладке можно установить собственные описания на любом языке для каждого типа событий, передаваемых с помощью SMS. По умолчанию использованы описания на английском языке. Максимальная длина описания составляет 20 символов.


Дополнительно

Help > Конфигурирование приборов > Лунь-27С >
Дополнительно

Здесь устанавливают дополнительные параметры работы прибора.

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.3".


Лунь-29С

Help > Конфигурирование приборов >
Лунь-29С

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.


Централь

Help > Конфигурирование приборов > Лунь-29С >
Централь

Устройство поддерживает работу со следующими видами централей:

  • по внутренней шине централей (by internal bus) - DSC, Digiplex Paradox, Spectra Paradox, Satel Integra (полный список таких централей см. в документации на "Лунь-29С").
  • с любой централью, которая имеет выход на телефонную линию (Any by wired Phone-line) и передает по ней данные в протоколе "тональный ContactID".
  • с централью Paradox Esprit 738 Express, которую подключают по телефонной линии и по внутренней шине одновременно.
  • с пожарной централью с релейными выходами "Пожарная тревога" и "Неисправность" и входом предупреждения о неисправности сопряженного оборудования.

Выберите используемую централь из выпадающего списка Тип централи:

Для выбора пожарной централи с релейными выходами используйте подключение "Any by wired Phone-line" и "Режим" - "Пожарный".

Флажок "Контроль тестов централи" позволяет контролировать связь с централью по наличию тестовых сообщений от нее, которые передаются с периодом, заданным параметром "Период тестов централи". Тестовые сообщения от централи при любом состоянии флажка на ПЦН не передаются.

Флажок "Встроенная подтяжка телефонной линии" установлен по умолчанию. Его следует снимать, если коды, передаваемые от централи, распознаются некорректно и требуется установить и подобрать внешний резистор подтяжки.

Значение параметра "Задержка на выдачу Handshake" подбирают в том случае, если устройство не распознает ответ централи.

Здесь же можно ввести название объекта, описание групп централи и описание зон централи на любом языке. Максимальная длина каждого описания - до 20 символов . Описания используются в тексте SMS, когда включена передача событий посредством SMS. Название объекта используется, если включен расширенный заголовок SMS .

Для централи Paradox Esprit 738 Express необходимо выбрать Используемые группы в централи - 1 (System A) или 2 (System A + System B).


Пользователи

Help > Конфигурирование приборов > Лунь-29С >
Пользователи

Эта закладка доступна для подключения к централям по внутренней шине и для подключения по телефонной линии:

  • Для подключения по внутренней шине - здесь устанавливают соответствие между паролями пользователей и их номерами телефонов для удаленного управления, а также разрешают удаленную постановку/снятие группы с ПЦН или мобильного приложения Phoenix-MK.
  • Для подключения по телефонной линии - здесь разрешают удаленную постановку/снятие группы с ПЦН или мобильного приложения Phoenix-MK.

Параметры и настройки полностью соответствуют аналогичной закладке устройства "Лунь-27С".


Зоны

Help > Конфигурирование приборов > Лунь-29С >
Зоны

Эта закладка недоступна для пожарных централей с релейными выходами.

Для остальных централей ее содержимое полностью аналогично закладке устройства "Лунь-27С" .


ПЦН

Help > Конфигурирование приборов > Лунь-29С >
ПЦН

Эта закладка предназначена для указания общих параметров связи прибора с ПЦН.

Параметры и настройка связи с ПЦН полностью аналогичны прибору "Лунь-11" mod.3.


Дополнительно

Help > Конфигурирование приборов > Лунь-29С >
Дополнительно

Здесь устанавливают дополнительные параметры работы прибора.

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.3".

Дополнительные параметры относятся к подключаемому устройству громкой связи. Устройство громкой связи может быть подключено только к прибору с модемом Quectel UC200:

Задействовать - разрешает использование устройства громкой связи.

Контролировать устройство - опрашивает подключенное устройство громкой связи для контроля его наличия.

Уровень звука - устанавливает уровень выходного звукового сигнала устройства громкой связи.


Лунь-ТК

Help > Конфигурирование приборов >
Лунь-ТК

Все параметры конфигурации распределены по категориям, отображаемым в левой части программы в виде ветвей дерева. Выбрав необходимую категорию (щелчком мыши по ней), в правой части программы отобразятся относящиеся к ней параметры.

Внимание! Для конфигурирования устройства "Лунь-ТК" нужно использовать кабель "microUSB".


ПЦН

Help > Конфигурирование приборов > Лунь-ТК >
ПЦН

Эта закладка предназначена для указания общих параметров связи устройства с ПЦН.

Параметры и настройка связи с ПЦН полностью аналогичны прибору "Лунь-11" mod.3.

Для режима работы "TCP SUR_GARD" необходимо обязательно включить и настроить режим синхронизации времени.


SIM-карты

Help > Конфигурирование приборов > Лунь-ТК > ПЦН >
SIM-карты

Конфигурирование параметров этой вкладки производится аналогично параметрам соответствующей вкладки "Лунь-11" .

Аналогично прибору "Лунь-11" настраиваются GSM-каналы связи: GPRS-канал и голосовой канал .

Устройство "Лунь-ТК" не поддерживает работу канала CSD.


SMS/Обзвон

Help > Конфигурирование приборов > Лунь-ТК > ПЦН >
SMS/Обзвон

Если используется режим работы по SMS, то здесь настраивают параметры передачи SMS, номера получателей и фильтры событий.

Параметры и настройка режима SMS аналогичны прибору "Лунь-11mod.3/4/5/6" .

Расширенный заголовок SMS - если флажок установлен, то в заголовок SMS включаются:

  • время в приборе;
  • передаваемый номер;
  • содержимое поля "Название объекта", например:

Здесь:

14:52:11 - время в приборе

6655BB - передаваемый номер

NameSample1234567890 - название объекта (до 20 букв латинского алфавита или цифр)

AC Power fault - текст SMS


Удаленное обновление

Help > Конфигурирование приборов > Лунь-ТК >
Удаленное обновление

Здесь следует указать параметры сервера обновлений - имя сервера и порт для обновления встроенного в прибор программного обеспечения.

Конфигурирование аналогично параметрам удаленного обновления прибора "Лунь-11" .


Текст SMS

Help > Конфигурирование приборов > Лунь-ТК >
Текст SMS

Здесь можно задать собственный текст для событий, возникающих в процессе работы ППКОП.

В поле "Текст SMS" можно ввести свой текст на любом языке, длиной до 20 символов, замещающий имеющееся значение (по умолчанию используется текст на английском языке).


Дополнительно

Help > Конфигурирование приборов > Лунь-ТК >
Дополнительно

Здесь устанавливают дополнительные параметры работы устройства.

Конфигурирование параметров этой вкладки аналогично настройке параметров ППК "Лунь-11mod.3".

Кроме этого, используются дополнительные параметры:

Спящий режим - при установке флажка устройство отключает модем через 30 секунд после передачи последнего события (с целью экономии энергии батареи). При этом случае устройство недоступно для опросов и удаленного управления с ПЦН.

Включить контроль основного питания - если флажок установлен, то устройство передает события потери/восстановления основного питания на ПЦН, в том числе по запросу "Отчет".

Включить контроль батареи - если флажок установлен, то устройство передает события разряда/заряда встроенной батареи на ПЦН, в том числе по запросу "Отчет".

Внешняя тревожная кнопка - если флажок Задействовать установлен, то устройство использует дополнительную выносную тревожную кнопку с нормально замкнутыми контактами, подключенную через адаптер к разъему microUSB (см. руководство по эксплуатации устройства "Лунь-ТК").

Код SID - код тревожного события, генерируемого при нажатии соответствующей тревожной кнопки в режиме работы TCP SUR-GARD. Можно установить любое значение в диапазоне 100...999. Значение по умолчанию - 133. Сбросить код к значению по умолчанию для обеих тревожных кнопок можно нажатием кнопки Сбросить коды SID.

Для тревожных кнопок можно ввести текстовое Описание (длиной до 20символов), которое используется в тексте SMS при возникновении события от соответствующей кнопки.

Оповещение о нажатии кнопки - если установлен флажок "Звук" и/или "Вибрация", то нажатие кнопки сопровождается соответствующим сигналом. Используются короткие сигналы для сопровождения нажатия на тревожную кнопку и длительный сигнал - для передачи тревожного события на ПЦН.

Оповещение о разряде батареи - если установлен флажок "Звук" и/или "Вибрация", то разряд встроенной батареи сопровождается соответствующим ежеминутным сигналом.

Не указывать дату и время в передаваемых событиях - используется в режиме "TCP SUR GARD". если флажок установлен, то в пакет передаваемых данных не включается информация о дате и времени события (для использования совместно с ПО "Кобра").

При включении синхронизации времени по серверу SNTP, можно использовать установки для "летнего времени", указав начало и окончание этого периода, например:

03:00 в последнее воскресенье марта